<!doctype html>
<html>
<head>
		<meta property="og:title" content="Das ABC der Facebook-Ads für B2B-Marketer	" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/	" />
	<meta property="og:image" content="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg	" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="300" />
		<!-- Einrückung der Kommentare bzw. Antworten (nur single.php) -->
		<script type="text/javascript" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/scripts/jquery-1.6.2.js"></script>
			<!-- Meta-Informationen -->
		<meta charset="utf-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Das ABC der Facebook-Ads für B2B-Marketer ›› B2B Online-Marketing Blog</title>
<meta name="description" content="Social Media ist seit Jahren fester Bestandteil im Online-Marketing – auch im B2B." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" />

		
		<meta name="author" content="creative360" />
		
		<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
		<!-- Seitentitel, Favicon usw. -->
		
		<link rel="alternate" type="application/rss+xml" title="rss-feed" href="http://www.onlinemarketing-blog.de/feed/" />
		<link rel="shortcut icon" href="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/favicon/favicon.ico" />
		<link rel="pingback" href="http://www.onlinemarketing-blog.de/xmlrpc.php" />
		<!-- Stylesheets -->
		<link rel="stylesheet" type="text/css" href="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/reset.css" />
		<link rel="stylesheet" type="text/css" href="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/standard.css" />
		<link rel="stylesheet" type="text/css" href="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/responsive.css" />
		<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900" />
		<link rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" />
		<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/ie.css" /><![endif]-->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Das ABC der Facebook-Ads für B2B-Marketer Kommentar-Feed" href="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.onlinemarketing-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='tw-pagination-css'  href='http://www.onlinemarketing-blog.de/wp-content/plugins/tw-pagination/tw-pagination.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-social-share-privacy-style-css'  href='http://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/wp-social-share-privacy.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/js/jquery.socialshareprivacy.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.onlinemarketing-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.onlinemarketing-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.onlinemarketing-blog.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ihr Ass im Ärmel: 7 Tipps für B2B-Markenauftritt im Web' href='http://www.onlinemarketing-blog.de/2017/10/27/ihr-ass-im-aermel-7-tipps-fuer-b2b-markenauftritt-im-web/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.onlinemarketing-blog.de/?p=5554' />
<link rel="alternate" type="application/json+oembed" href="http://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onlinemarketing-blog.de%2F2017%2F11%2F28%2Fdas-abc-der-facebook-ads-fuer-b2b-marketer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.onlinemarketing-blog.de%2F2017%2F11%2F28%2Fdas-abc-der-facebook-ads-fuer-b2b-marketer%2F&#038;format=xml" />
  <script type="text/javascript">
jQuery(document).ready(function($){
	if(jQuery('#social_bookmarks').length > 0){
		jQuery('#social_bookmarks').socialSharePrivacy({
		    'services' : {
                    'facebook' : {
            'status'            : 'on',
            'dummy_img'         : 'http://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_facebook.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_fb_off'        : '',
            'txt_fb_on'         : 'mit Facebook verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Facebook',
            'referrer_track'    : '',
            'language'          : '',
            'action'            : 'recommend'
          },
                              'twitter' : {
            'status'            : 'on',
            'dummy_img'         : 'http://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_twitter.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_twitter_off'   : '',
            'txt_twitter_on'    : 'mit Twitter verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Twitter',
            'referrer_track'    : '',
            'language'          : ''
          },
                              'gplus' : {
            'status'            : 'on',
            'dummy_img'         : 'http://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_gplus.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_gplus_off'     : '',
            'txt_gplus_on'      : 'mit Google+ verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Google+',
            'referrer_track'    : '',
            'language'          : 'de'
          }
                    },
            'info_link'         : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html" target="_blank',
            'txt_help'          : 'Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter oder Google in die USA übertragen und unter Umständen auch dort gespeichert. Näheres erfahren Sie durch einen Klick auf das.',
            'settings_perma'    : 'off',
            'cookie_path'       : '',
            'cookie_domain'     : '',
            'cookie_expires'    : ''
		}); 
	}
});
  </script>
	<meta name="keywords" content="B2B,B2B Online-Marketing,Facebook,Social-Media,Social-Media-Marketing,Social-Media-Werbung" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
 <!-- Facebook Open Graph -->
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Das ABC der Facebook-Ads für B2B-Marketer"/>
  <meta itemprop="description" content="Social Media ist seit Jahren fester Bestandteil im Online-Marketing – auch im B2B. Spätestens jetzt sollte jedes B2B-Unternehmen eine Social-Media-Strategie entwickeln und diese umsetzen. Zu einem erfolgreichen Auftritt auf Facebook und Co. gehört immer auch Werbung. Und die kann heute sehr präzise"/>
  <meta itemprop="image" content="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Das ABC der Facebook-Ads für B2B-Marketer"/>
  <meta name="twitter:url" content="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/"/>
  <meta name="twitter:description" content="Social Media ist seit Jahren fester Bestandteil im Online-Marketing – auch im B2B. Spätestens jetzt sollte jedes B2B-Unternehmen eine Social-Media-Strategie entwickeln und diese umsetzen. Zu einem erfolgreichen Auftritt auf Facebook und Co. gehört immer auch Werbung. Und die kann heute sehr präzise"/>
  <meta name="twitter:image" content="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.3 -->
	
</head>
<body>

	<!-- Meta -->
	<div class="meta-wrapper">
		<div class="meta">
			<div class="creative">
				<h3>
					Tipps und Trends zum
					<a href="http://www.creative360.de/" target="_blank">B2B Online-Marketing</a>
				</h3>
			</div>
			<div class="miscellaneous">
				<a id="open" class="dropdown">Herausgeber</a>
				<a id="close" class="dropdown">Schließen</a>
				<ul class="social">
					<li>
						<a href="https://www.facebook.com/creative360" target="_blank"> <i class="fa fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/creative360" target="_blank"> <i class="fa fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="http://www.pinterest.com/creative360" target="_blank">
							<i class="fa fa-pinterest"></i>
						</a>
					</li>
				</ul>

				<ul class="links">
					<li>
						<a href="/autoren">Autoren</a>
					</li>
					<li>|</li>
					<li>
						<a href="http://www.creative360.de/kontakt/kontakt.php">Kontakt</a>
					</li>
					<li>|</li>
					<li>
						<a href="http://www.onlinemarketing-blog.de/feed/">RSS-Feed</a>
					</li>
					<li>|</li>
					<li>
						<a href="http://www.onlinemarketing-blog.de/wp-admin">Login</a>
					</li>

				</ul>

			</div>
		</div>
	</div>

	<!-- Logo, Suche & Navigation -->
	<div class="logo-search-menu">
						<div class="logo-search-menu-wrapper">
					<div class="logo">
						<h1><a href="http://www.onlinemarketing-blog.de" class="bold cyan">B2B Online-Marketing <span style="color:#555; font-weight:400;">Blog</span></a></h1>
						<h2>Fachblog von creative360 seit 2006.</h2>
					</div>
					<nav class="menu">
						<ul>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-studien.php" target="_blank">Studien</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" target="_blank">Whitepaper</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-online-marketing-trends-2014-2015.php" target="_blank">Trends</a></li>
						</ul>
					</nav>
					<form role="search" method="get" id="searchform" action="http://www.onlinemarketing-blog.de" class="search">
						<input type="text" name="s" id="search-field" />
						<input type="submit" value="" id="search-button" />
					</form>
				</div>
				<nav class="sub-menu">
					<ul>
							<li class="cat-item cat-item-4"><a href="http://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
					</ul>
					<select onChange="location.href=this.value">
						<option>Kategorie wählen</option>
						<option value="http://www.onlinemarketing-blog.de/category/email-marketing">E-Mail-Marketing</option>
<option value="http://www.onlinemarketing-blog.de/category/lead-generierung">Lead-Generierung</option>
<option value="http://www.onlinemarketing-blog.de/category/online-marketing">Online-Marketing</option>
<option value="http://www.onlinemarketing-blog.de/category/online-werbung">Online-Werbung</option>
<option value="http://www.onlinemarketing-blog.de/category/social-media-marketing">Social-Media-Marketing</option>
<option value="http://www.onlinemarketing-blog.de/category/seo-sem">Suchmaschinen-Marketing</option>
<option value="http://www.onlinemarketing-blog.de/category/webanalyse">Webanalyse</option>
<option value="http://www.onlinemarketing-blog.de/category/webdesign">Webdesign</option>
					</select>
				</nav></div>

	<!-- Inhalte -->
	<div class="category-wrapper">
		<section class="post ie-post">
						<h1>
				Das ABC der Facebook-Ads für B2B-Marketer				<span class="edit">
								</span>
		</h1>

		<p class="post-meta">
			<a href="http://www.onlinemarketing-blog.de/author/saskia-wunderlich/" title="Beiträge von Saskia Wunderlich" rel="author">Saskia Wunderlich</a>			/
			28. November 2017			8:27			Uhr /
			<i class="fa fa-tags"></i>
			<a href="http://www.onlinemarketing-blog.de/category/social-media-marketing/" rel="category tag">Social-Media-Marketing</a>			/
			<span id="post-ratings-5554" class="post-ratings" data-nonce="5d7af10998"><img id="rating_5554_1" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(5554, 1, '1 Star');" onmouseout="ratings_off(4.7, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5554_2" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(5554, 2, '2 Stars');" onmouseout="ratings_off(4.7, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5554_3" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(5554, 3, '3 Stars');" onmouseout="ratings_off(4.7, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5554_4" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(5554, 4, '4 Stars');" onmouseout="ratings_off(4.7, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5554_5" src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_half.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(5554, 5, '5 Stars');" onmouseout="ratings_off(4.7, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></span><span id="post-ratings-5554-loading" class="post-ratings-loading">
            <img src="http://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span></p>
		<img width="800" height="400" src="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg 800w, http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />		<br />
		<p>Social Media ist seit Jahren fester Bestandteil im Online-Marketing – auch im B2B. Spätestens jetzt sollte jedes B2B-Unternehmen eine Social-Media-Strategie entwickeln und diese umsetzen. Zu einem erfolgreichen Auftritt auf Facebook und Co. gehört immer auch Werbung. Und die kann heute sehr präzise geschaltet werden. Deshalb ist gezielte Werbung auf Facebook für jedes B2B-Unternehmen sinnvoll. Im folgenden Artikel erfahren Sie die wichtigsten Schritte für B2B-Werbekampagnen auf Facebook und deren Erfolgsfaktoren.</p>
<p><strong>Warum nützt Facebook-Werbung auch B2B’s?</strong></p>
<p>Facebook-Werbung lohnt sich gerade auch für B2B-Unternehmen. Die Gründe dafür sind einfach: Facebook-Werbung ist proaktiv, Zielgruppen lassen sich präzise bestimmen, die Nutzerzahlen sind sehr hoch, auch B2B-Kunden nutzen Facebook und die Werbung wird der definierten Zielgruppe eingeblendet.</p>
<p>Oft wird vergessen, dass auch in B2B-Unternehmen Menschen entscheiden. Und nach Feierabend bewegt sich ein Großteil dieser Entscheider vor allem auf Facebook. Die Chancen, dass Ihre Anzeigen von B2B-Kunden gelesen werden stehen deshalb gut.<br />
Facebook-Werbung eignet sich also auch hervorragend für B2B’s. Wie aber erfolgreich auf Facebook werben? Die Antwort finden Sie hier.</p>
<p>&nbsp;</p>
<p><strong>B wie Business Manager: Das Geschäftskonto </strong><strong>für Ihr B2B-Unternehmen</strong></p>
<p>Sobald ein eigenes Konto für den Business Manager besteht, werden dort die Unternehmensprofile hinzugefügt. Das geht schnell und einfach mit ein paar Klicks. Leider wird im Vorfeld nicht darauf hingewiesen, dass diese B2B-Profile nicht so einfach wieder aus dem Konto entfernt werden können. Sobald die Verknüpfung besteht, kann man das Profil nicht mehr mit anderen Business-Konten verbinden. Sie kann nur durch Löschen des Business-Kontos aufgehoben werden. Wissen Sie hier mehr? Haben Sie dazu einen Geheimtipp, von dem wir noch nichts wissen? Dann teilen Sie ihn gerne mit uns.</p>
<p><strong>F wie Facebook Pixel: Wie nutze ich ihn für meine B2B-Zielgruppe?</strong></p>
<p>Neben den eigens erstellten B2B-Zielgruppen lässt sich noch eine Custom Audience, sowie Lookalike Audience erstellen. Eine Custom Audience sind Zielgruppen, die bestimmte Events ausgelöst haben oder aus einer Kundendatei importiert wurden. Aus datenschutzrechtlichen Gründen ist es in B2B-Unternehmen meist eher bedenklich Kundendateien in Facebook hochzuladen. Daher soll diese Option hier ausgeklammert werden. Um eine eventbasierte Custom Audience zu erstellen ist es notwendig, den Facebook-Pixel in die eigene Website zu integrieren.</p>
<p>Damit wird jedes Szenario abgedeckt: Dazu gehören „Warenkorbabbrecher“, „Shopkunden“, „Besucher“ u.v.m. Das allein ist schon eine unglaubliche Targetingmöglichkeit. Noch interessanter wird es, wenn von einer Custom Audience eine Lookalike Audience erstellt wird. In diesem Fall sucht Facebook Personen, die denen der Custom Audience ähnlich sind und spricht diese an. Zum Beispiel werden Personen mit denselben Eigenschaften wie Shopkunden angesprochen. Davon profitieren auch B2B-Unternehmen.</p>
<p><strong>K wie Kampagne: Wie sollte eine B2B-Kampagne aufgebaut sein?</strong></p>
<p>Sobald die B2B-Zielgruppen angelegt sind, fällt schnell auf, dass viele einzelne Anzeigen entstehen können. Um hier nicht ins Schlingern zu kommen, arbeitet und benennt man am besten immer nach demselben Schema. Für jedes Ziel wird nur eine B2B-Kampagne erstellt. Unterschieden werden kann natürlich noch zwischen den Kanälen (Facebook/Instagram). Unter der B2B-Kampagne befinden sich dann die Anzeigengruppen. Hier werden die Zielgruppen, Platzierungen und das Budget eingestellt. In der untersten Ebene „Werbeanzeigen“ kann mit verschiedenen Texten und Bildern getestet werden, was die Zielgruppe besonders anspricht.</p>
<p><strong>P wie Profil: Wie kann man Likes aus dem arabischen Raum vermeiden?</strong></p>
<p>Tatsächlich handelt es sich dabei oft um Fakeprofile. Der Haken: Leider lässt sich das nicht komplett vermeiden. Trotzdem kann man durch zwei Einstellungen versuchen, diesen Likes einen Riegel vorzuschieben: Der Fehler liegt oft bei der Zielgruppeneinstellung: Achten Sie immer darauf, die Sprache auszuwählen. Außerdem sollte der Standort der B2B-Zielgruppe nicht mit „Jeder an diesem Ort“, sondern mit „Personen, die an diesem Ort leben“ bestimmt werden.</p>
<p><strong>W wie Werbeziele: Was bedeuten sie für einen B2B-Marketer?</strong></p>
<p>Es gibt drei Kategorien, denen alle Ziele untergeordnet sind: Bekanntheit, Erwägung und Conversions. Darunter finden sich elf Ziele, aus welchen im ersten Schritt eines ausgewählt wird. Diese Ziele beeinflussen die Abrechnungsart. Also für welche Handlung gezahlt werden soll und worauf Facebook die Auslieferung optimiert: Mehr Impressions oder mehr Klicks? Zudem wird hier entschieden, ob die Anzeige auch auf Instagram ausgespielt wird. Unter den Zielen Traffic, Besuche im Geschäft und Produktkatalogverkäufe lassen sich die B2B-Anzeigen nicht auf Instagram einspielen.</p>
<p><strong>Z wie Zielgruppe: Wie erstellt man die richtige B2B-Zielgruppe</strong><strong>?</strong></p>
<p>Innerhalb des Business Managers gibt es zahlreiche Tools. Wichtig ist hier immer darauf zu achten, dass im korrekten Werbekonto gearbeitet wird. Dies wird oben links unter dem Menü angezeigt. Einer der wichtigsten Bereiche ist die Objektbibliothek. Hier lassen sich unter anderem präzise Zielgruppen erstellen. Sie befindet sich unter „Elemente/Zielgruppe“. Unter „Gespeicherte Zielgruppen“ werden zahlreiche Eigenschaften der Zielperson abgebildet. Diese sollten auf jeden Fall genutzt werden! Zudem ist es vorteilhaft, spezifisch zu arbeiten. Die B2B-Zielgruppe sollte nur eine Altersspanne von etwa 10 Jahren ansprechen, männlich oder weiblich sein und eigene Merkmale haben. Nur so lassen sich B2B-Anzeigen gezielt ausspielen und Werbekonten kontrollieren.</p>
<p><strong>Unverzichtbar: Das Reporting und Monitoring</strong></p>
<p>Vertrauen ist gut, Kontrolle ist besser: Prüfen Sie, wie gut Ihre Anzeigen laufen. Auch wenn sie schlecht performen, löschen Sie sie erstmal nicht. Im Gegenteil: Jede Anzeige sollte erstmal getestet werden. Aus den daraus resultierenden Werten ziehen Sie dann die entsprechenden Schlüsse. Auch wenn es schwerfällt. Bleiben Sie geduldig. Langfristig zahlen sich Ihre Mühen aus.</p>
<p>Je länger Facebook-Ads geschaltet werden und je mehr innerhalb einer B2B-Zielgruppe getestet wird, desto besser lernt man diese kennen. Über den Relevanzfaktor in der Ebene „Werbeanzeigen“ wird schnell klar, welche Anzeige gut läuft. Wenn der Wert zu Beginn nicht sofort über fünf liegt, ist das nicht problematisch. Nach und nach entwickelt sich ein Gespür und der Wert wird besser. Hier heißt es wie so oft: Testen, testen, testen!</p>
<p>&nbsp;</p>
<p><strong>Fazit:</strong> Facebook-Ads bieten B2B-Unternehmen eine enorme Chance. Durch vielseitige Targetingmöglichkeiten, lässt sich jede Zielgruppe finden und erreichen. Mit etwas Übung werden einzelne Werbeanzeigen und ganze B2B-Kampagnen immer schneller umgesetzt und ausgespielt. Trauen Sie sich: Social Media bietet als vollwertiges Marketinginstrument viele Möglichkeiten. Die sollten Sie nutzen.</p>
<p><em>Sämtliche Texte sind das Eigentum des Betreibers dieser Website und dürfen ohne vorherige schriftliche Zustimmung nicht für öffentliche oder gewerbliche Zwecke vervielfältigt, verändert, übertragen, wiederverwendet, neu bereitgestellt, verwertet oder auf sonstige Weise benutzt werden. Zitate und Abstracts dürfen mit Quellnennung verwendet werden.</em></p>		
		<div class="box similar-articles">
			<h3>Verwandte Artikel</h3>

			<ul>
				
								<li>
					<a href="http://www.onlinemarketing-blog.de/2017/04/11/best-practices-b2b-online-marketing-in-china/						"  class="box-title">
						Best Practices: B2B Online-Marketing in China</a>
					<p>Zwei Zahlen verdeutlichen eindrucksvoll das Potential, aber auch die Herausforderungen für deutsche Unternehmen in China: &#8230;</p>
					<a href="http://www.onlinemarketing-blog.de/2017/04/11/best-practices-b2b-online-marketing-in-china/" class="box-more">Weiterlesen</a>

				</li>
								<li>
					<a href="http://www.onlinemarketing-blog.de/2016/10/11/influencer-marketing-ist-doch-nichts-fuer-b2b-marken/						"  class="box-title">
						Influencer-Marketing ist doch nichts für B2B-Marken</a>
					<p>Influencer-Marketing gilt als das Marketing-Hype-Thema 2016. Dank zahlreicher Fachartikel hat man nun auch verstanden was &#8230;</p>
					<a href="http://www.onlinemarketing-blog.de/2016/10/11/influencer-marketing-ist-doch-nichts-fuer-b2b-marken/" class="box-more">Weiterlesen</a>

				</li>
								<li>
					<a href="http://www.onlinemarketing-blog.de/2016/07/06/influencer-marketing-b2b-online-marketing-hype/						"  class="box-title">
						Influencer-Marketing: B2B Online-Marketing Hype</a>
					<p>Überall hört man es aktuell: Influencer-Marketing -der Hype im Online-Marketing. Oftmals als Buzzword genutzt, fragt &#8230;</p>
					<a href="http://www.onlinemarketing-blog.de/2016/07/06/influencer-marketing-b2b-online-marketing-hype/" class="box-more">Weiterlesen</a>

				</li>
								</ul>

		</div>

		<article class="comments ie-comments">
						<h3>0 Kommentare zu "<em>Das ABC der Facebook-Ads für B2B-Marketer</em>"</h3>						<ol id="commentList">
							</ol>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.onlinemarketing-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13b376fcee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	</article>
		&nbsp;
		<br />
		<div id="social_bookmarks"></div>		<br />
		&nbsp;
		<br />
		<div style="margin-bottom:120px;">
							<span class="button-grey"><a href="http://www.onlinemarketing-blog.de/2017/10/27/ihr-ass-im-aermel-7-tipps-fuer-b2b-markenauftritt-im-web/" rel="prev">Nächster Artikel</a></span>
		</div>
</section>
<aside class="featured ie-featured" style="margin-top:90px;">

<div class="box">
	<h3>
		Über
		<a href="http://www.onlinemarketing-blog.de/author/saskia-wunderlich/" title="Beiträge von Saskia Wunderlich" rel="author">Saskia Wunderlich</a></h3>

	<a href="http://www.onlinemarketing-blog.de/author/saskia-wunderlich/		" >
		<img src="http://www.onlinemarketing-blog.de/wp-content/uploads/2017/03/team_wunderlich.png" alt="Saskia Wunderlich" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></a>

	
	<span class="box-profile-links">
	
	<a href="http://www.onlinemarketing-blog.de/category/email-marketing/" target="_blank" rel="me" class="box-title">B2B E-Mail-Marketing</a>
	
	<a href="https://www.xing.com/profile/Saskia_Wunderlich" target="_blank" class="xing" rel="me">
		<i class="fa fa-xing"></i>
		Profil
	</a>
	
</span>

<div class="description">
	Seit 2015 bei creative360 als Konzeptionerin und Kreative für den Bereich E-Mail-Marketing verantwortlich. Social-Media-Strategien gehören auch zu ihrem Aufgabenbereich. Im Fachblog für B2B Online-Marketing verfasst sie mit ihrem feinen Gespür regelmäßig hilfreiche Artikel zu Trends, Praxistipps und Erfahrungen rund um E-Mail und Social-Media-Marketing im B2B-Bereich.
</div>
<a href="http://www.onlinemarketing-blog.de/author/saskia-wunderlich/" class="box-more">Alle Artikel</a>

</div>

<div class="box">
<h3>Aktuelle Artikel</h3>
<ul>
			<li>
		<a href="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/			" class="box-title">
			Das ABC der Facebook-Ads für B2B-Marketer</a>
		<p>Social Media ist seit Jahren fester Bestandteil im Online-Marketing – auch im B2B. Spätestens jetzt &#8230;</p>
		<a href="http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2017/10/27/ihr-ass-im-aermel-7-tipps-fuer-b2b-markenauftritt-im-web/			" class="box-title">
			Ihr Ass im Ärmel: 7 Tipps für B2B-Markenauftritt im Web</a>
		<p>Was fällt Ihnen zu „B2B“ spontan ein? Komplexe Inhalte, oft unverständliche Websites oder erklärungsbedürftige Produkte? &#8230;</p>
		<a href="http://www.onlinemarketing-blog.de/2017/10/27/ihr-ass-im-aermel-7-tipps-fuer-b2b-markenauftritt-im-web/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2017/09/18/licht-ins-dunkel-5-trends-im-b2b-online-marketing-2018/			" class="box-title">
			Licht ins Dunkel: 5 Trends im B2B Online-Marketing 2018</a>
		<p>Gerade im B2B Online-Marketing geben sich zahlreiche Trends die Klinke in die Hand. Eine Unterscheidung &#8230;</p>
		<a href="http://www.onlinemarketing-blog.de/2017/09/18/licht-ins-dunkel-5-trends-im-b2b-online-marketing-2018/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2017/07/21/lead-nurturing-mehr-power-fuer-ihre-b2b-lead-generierung/			" class="box-title">
			Lead-Nurturing: Mehr Power für Ihre B2B Lead-Generierung</a>
		<p>Sie kennen das: In Ihrem CRM-System tummeln sich wahrscheinlich zahlreiche Kontaktdaten. Aber haben Sie deren &#8230;</p>
		<a href="http://www.onlinemarketing-blog.de/2017/07/21/lead-nurturing-mehr-power-fuer-ihre-b2b-lead-generierung/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2017/07/06/tuning-fuer-ihre-b2b-website-von-sperrigen-zu-spannenden-texten/			" class="box-title">
			Tuning für Ihre B2B-Website: Von sperrigen zu spannenden Texten</a>
		<p>Können in qualitativ guten Texten komplexe Informationen stecken? Und sind sie dann verständlich? Die Antwort: &#8230;</p>
		<a href="http://www.onlinemarketing-blog.de/2017/07/06/tuning-fuer-ihre-b2b-website-von-sperrigen-zu-spannenden-texten/" class="box-more">Weiterlesen</a>
	</li>
	</ul>
</div>

<div class="box">
<h3>Top Artikel</h3>
<ul>
			<li>
		<a href="http://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/			" class="box-title">
			Pinterest: Ziel und Nutzen im B2B Social-Media			(
			24Kommentare)</a>
		<a href="http://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/			" class="box-title">
			Flop 10: Fehler im B2B Social-Media-Marketing			(
			19Kommentare)</a>
		<a href="http://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/			" class="box-title">
			Google-Updates erfordern neue SEO-Wege im B2B			(
			17Kommentare)</a>
		<a href="http://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/			" class="box-title">
			Flop 10: Fehler der B2B Suchmaschinen-Optimierung			(
			16Kommentare)</a>
		<a href="http://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/" class="box-more">Weiterlesen</a>
	</li>
		<li>
		<a href="http://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/			" class="box-title">
			Sinnvoller Einsatz von Blogs im B2B-Marketing			(
			16Kommentare)</a>
		<a href="http://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/" class="box-more">Weiterlesen</a>
	</li>
	</ul>
</div>
</aside>
</div>

<!-- Abbinder (für single.php anderer Footer, wie für restliche Seiten) -->
<footer class="toeboard">
<div class="about">
<div style="max-width:1410px; margin:0 auto;">
<aside>
	<h3>Herausgeber</h3>
	<a target="_blank" href="http://www.creative360.de/" title="Agentur für B2B Online-Marketing">
		<img src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2		/images/logo-footer.png" alt="creative360, Agentur für B2B Online-Marketing" />
	</a>
	<p>
		Als
		<a target="_blank" href="http://www.creative360.de">Agentur für B2B Online-Marketing</a>
		sind wir mit Leidenschaft dabei, unsere B2B-Kunden bei der Lead-Generierung, Verkaufsförderung und Kundenbindung über das Internet zu unterstützen.
		<br>
		<br>
		Seit 2006 schreiben wir hier und in Fachmagazinen über aktuelle Entwicklungen und
		<a href="http://www.onlinemarketing-blog.de/category/online-marketing/">Trends im B2B Online-Marketing</a>
		.
	</p>
</aside>
<nav>
	<h3>Kategorien</h3>
	<ul>
			<li class="cat-item cat-item-4"><a href="http://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
</ul>
	<h3 style="margin-top:30px;">Archiv</h3>
	<ul class="archive">
			<li><a href='http://www.onlinemarketing-blog.de/2017/'>2017</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2016/'>2016</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2015/'>2015</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2014/'>2014</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2013/'>2013</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2012/'>2012</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2011/'>2011</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2010/'>2010</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2009/'>2009</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2008/'>2008</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2007/'>2007</a></li>
	<li><a href='http://www.onlinemarketing-blog.de/2006/'>2006</a></li>
</ul>
</nav>
<nav>
	<h3>B2B-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marconomy.de" class="tagcloud">Marconomy</a>
<a target="_blank" href="http://www.branding-blog.de" class="tagcloud">B2B Branding Blog</a>
<a target="_blank" href="http://www.b2binternational.de/b2b-blog/" class="tagcloud">B2B Marktforscher Blog</a>
<a target="_blank" href="http://www.b2bmarketing.net/" class="tagcloud">B2B Marketing Blog</a>
<a target="_blank" href="http://businessmediablog.com" class="tagcloud">Business Media Blog</a>
<a target="_blank" href="http://www.thinkwithgoogle.com/industries/business-to-business.html" class="tagcloud">Google Think Insights</a></div>
			</nav>
<nav>
	<h3>Marketing-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marketing-blog.biz/blog/" class="tagcloud">Besserwerber Blog</a>
<a target="_blank" href="http://adressdaten.wordpress.com" class="tagcloud">Direkt-Marketing Blog</a>
<a target="_blank" href="http://www.emailmarketingblog.de" class="tagcloud">E-Mail-Marketing Blog</a>
<a target="_blank" href="http://blog.inxmail.de" class="tagcloud">Inxmail E-Mail Blog</a>
<a target="_blank" href="http://www.online-marketing-info.de/online-marketing-blog/" class="tagcloud">Online-Marketing Info</a>
<a target="_blank" href="http://www.onlinemarketing-praxis.de" class="tagcloud">Online-Marketing Praxis</a>
<a target="_blank" href="http://www.pr-agentur-blog.de" class="tagcloud">Public-Relations Blog</a>
<a target="_blank" href="http://www.seo-united.de/blog/" class="tagcloud">SEO United Blog</a></div>
			</nav>
<nav>
	<h3>Themen</h3>			<div class="textwidget"><a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-trends-2016.php" class="tagcloud">B2B Online-Trends</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" class="tagcloud">B2B Whitepaper</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-studien.php" class="tagcloud">B2B Online-Studien</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-wissen.php" class="tagcloud">B2B Marketing-Wissen</a>
<a target="_blank" href="http://www.creative360.de/themen/b2b-seo-hummingbird-google.php" class="tagcloud">B2B SEO-Revolution</a>
<a target="_blank" href="http://www.creative360.de/loesungen/b2b-online-marketing-loesungen.php" class="tagcloud">B2B Lösungen</a></div>
			</nav>
</div>
</div>
<div class="copyright ie-copyright">
<div class="copyright-wrapper">
<p>
	&copy;2006 &ndash;
	2017	, creative360&reg;. Alle Rechte vorbehalten.
	<a href="http://www.creative360.de/_files/creative360-AGB.pdf" target="_blank">AGB</a>
	,
	<a href="http://www.creative360.de/kontakt/hinweise.php" target="_blank">Hinweise</a>
	,
	<a href="http://www.creative360.de/kontakt/impressum.php" target="_blank">Impressum</a>
	/
	<a target="_blank" href="http://www.bloggerei.de/blog/444/b2b-online-marketing-blog">Blogverzeichnis</a>
	<img src="http://www.bloggerei.de/bgpublicon100.jpg" alt="" style="position:absolute; width:1px; height:1px; border:none;"/>
</p>
<ul>
	
		<li>
	<a href="https://www.xing.com/app/user?op=share;url=http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" target="_blank">
		<i class="fa fa-xing"></i>
	</a>
</li>
<li>
<a href="http://twitter.com/home?status=http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" target="_blank">
	<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a href="http://www.facebook.com/share.php?u=http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" target="_blank">
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a href="http://www.pinterest.com/pin/create/link/?url=http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/&description=Das ABC der Facebook-Ads für B2B-Marketer&media=http://www.onlinemarketing-blog.de/wp-content/uploads/2017/11/2017_Facebook-Ads.jpg" target="_blank">
<i class="fa fa-pinterest"></i>
</a>
</li>
<li>
<a href="https://plus.google.com/share?url=http://www.onlinemarketing-blog.de/2017/11/28/das-abc-der-facebook-ads-fuer-b2b-marketer/" target="_blank">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</footer>

<!-- Herausgeber -->
<section class="publisher">
<a target="_blank" href="http://www.creative360.de">
<img src="http://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/images/logo-herausgeber.png" alt="creative360, Agentur für B2B Online-Marketing" />
</a>
<h3>
<span class="marker">Ihr Herausgeber</span>
</h3>
<h4>des Fachblogs für B2B Online-Marketing</h4>
<p>
Seit 2006 schreiben wir als Spezialagentur für B2B Online-Marketing über aktuelle Entwicklungen und Trends. Chefredakteur und federführender Autor ist
<a href="http://www.onlinemarketing-blog.de/author/jens-stolze/">Jens Stolze</a>
. Weitere Autoren sind Mitarbeiter von creative360 sowie ausgewählte Gastautoren. Mit dem Fachblog wollen wir inspirieren sowie zum Denken und Handeln anregen.
</p>
<p>
Thematische Schwerpunkte des Fachblogs für B2B Online-Marketing sind Online-Marketing-Strategien, Suchmaschinen-Optimierung (SEO), Suchmaschinen-Werbung (SEA), E-Mail-Marketing, Lead-Generierung, Social-Media-Marketing sowie Website-Optimierung und Webdesign.
</p>
<p>
Bei Fragen zum Fachblog, einzelnen Artikeln oder Interesse an einem Gastbeitrag schreiben Sie uns eine E-Mail an
<a href="mailto:redaktion@onlinemarketing-blog.de">redaktion@onlinemarketing-blog.de</a>
.
</p>
</section>

<!-- Google Analytics, Pinterest, Modernizr usw.  -->
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga"); ga("create", "UA-915098-7", "onlinemarketing-blog.de"); ga("send", "pageview");
		</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
			(function(e){"use strict";function t(e){return new RegExp("(^|\\s+)"+e+"(\\s+|$)")}function s(e,t){var s=n(e,t)?i:r;s(e,t)}var n,r,i;if("classList"in document.documentElement){n=function(e,t){return e.classList.contains(t)};r=function(e,t){e.classList.add(t)};i=function(e,t){e.classList.remove(t)}}else{n=function(e,n){return t(n).test(e.className)};r=function(e,t){if(!n(e,t)){e.className=e.className+" "+t}};i=function(e,n){e.className=e.className.replace(t(n)," ")}}var o={hasClass:n,addClass:r,removeClass:i,toggleClass:s,has:n,add:r,remove:i,toggle:s};if(typeof define==="function"&&define.amd){define(o)}else{e.classie=o}})(window)
		</script>
<script type="text/javascript">
			var cbpAnimatedHeader=function(){function i(){window.addEventListener("scroll",function(e){if(!n){n=true;setTimeout(s,250)}},false)}function s(){var e=o();if(e>=r){classie.add(t,"logo-search-menu-shrink")}else{classie.remove(t,"logo-search-menu-shrink")}n=false}function o(){return window.pageYOffset||e.scrollTop}var e=document.documentElement,t=document.querySelector(".logo-search-menu"),n=false,r=40;i()}()
		</script>
<script type="text/javascript">
			$(document).ready(function(){var e=$(".logo-search-menu").offset().top;var t=function(){var t=$(window).scrollTop();if(t>e){$(".logo-search-menu").css({position:"fixed",top:"0px","border-top":"2px solid #19afcb"})}else{$(".logo-search-menu").css({position:"absolute",top:"40px","border-top":"0px"})}};t();$(window).scroll(function(){t()})});
		</script>
<script type="text/javascript">
			$(document).ready(function(){$(".publisher").hide();$("#open").click(function(){$(".meta-wrapper").css({"background":"#fff"});$(".publisher").slideDown(500);});$("#close").click(function(){$(".meta-wrapper").css({"background":"none"});$(".publisher").slideUp(500);});$(".dropdown").click(function(){$(".dropdown").toggle();});});
		</script>
<script type="text/javascript">
	$(document).ready(function() {
		var seitentitel = $("title").html();
		var url = $(location).attr("href");

		$("#social-share a").each(function() {
			console.log(this);

			var adresse = $(this).attr("href");
			if ($(this).html() == "<i class=\"fa fa-pinterest\"></i>") {
				$(this).attr("href", adresse + url + "&description=" + seitentitel);
			} else {
				
				$(this).attr("href", adresse + url);
			}
		});
	}); 
		</script>
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				
				<script src="http://www.onlinemarketing-blog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','OK', 'mehr erfahren', 'http://www.creative360.de/kontakt/hinweise.php');
				  });
				</script>
				<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.onlinemarketing-blog.de\/wp-content\/themes\/creative360-2.2\/img\/ratings","ajax_url":"http:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://www.onlinemarketing-blog.de/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body>
</html>