<!doctype html>
<html>
<head>
				<meta property="og:title" content="Warum B2B-Marken Content-Marketing brauchen			" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/			" />
			<meta property="og:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg			" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="300" />
				<!-- Einrückung der Kommentare bzw. Antworten (nur single.php) -->
		<script type="text/javascript" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/scripts/jquery-1.6.2.js"></script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5S7G9GK');</script>
		<!-- End Google Tag Manager -->

		<!-- Meta-Informationen -->
		<meta charset="utf-8">

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Warum B2B-Marken Content-Marketing brauchen ›› B2B Online-Marketing Blog</title>
<meta name="description" content="Dass sich mit dem beliebten Backpulver von Dr. Oetker gut backen lässt, ist bekannt." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" />

		
		<meta name="author" content="creative360" />
		
		<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
		<!-- Seitentitel, Favicon usw. -->
		
		<link rel="alternate" type="application/rss+xml" title="rss-feed" href="https://www.onlinemarketing-blog.de/feed/" />
		<link rel="shortcut icon" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/favicon/favicon.ico" />
		<link rel="pingback" href="https://www.onlinemarketing-blog.de/xmlrpc.php" />
		<!-- Stylesheets -->
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/reset.css" />
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/standard.css" />
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/responsive.css" />
		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900" />
		<link rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" />
		<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/ie.css" /><![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '2015265842075184');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=2015265842075184&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Warum B2B-Marken Content-Marketing brauchen Kommentar-Feed" href="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onlinemarketing-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='tw-pagination-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/tw-pagination/tw-pagination.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-social-share-privacy-style-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/wp-social-share-privacy.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/js/jquery.socialshareprivacy.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='https://www.onlinemarketing-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlinemarketing-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlinemarketing-blog.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Facebook Lead Ads im B2B? Neue Ära für Lead-Generierung im Social-Media' href='https://www.onlinemarketing-blog.de/2018/04/26/facebook-lead-ads-im-b2b-neue-aera-fuer-die-lead-generierung-im-social-media/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.onlinemarketing-blog.de/?p=5749' />
<link rel="alternate" type="application/json+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2018%2F05%2F30%2Fwarum-b2b-marken-content-marketing-brauchen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2018%2F05%2F30%2Fwarum-b2b-marken-content-marketing-brauchen%2F&#038;format=xml" />
  <script type="text/javascript">
jQuery(document).ready(function($){
	if(jQuery('#social_bookmarks').length > 0){
		jQuery('#social_bookmarks').socialSharePrivacy({
		    'services' : {
                    'facebook' : {
            'status'            : 'on',
            'dummy_img'         : 'https://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_facebook.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_fb_off'        : '',
            'txt_fb_on'         : 'mit Facebook verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Facebook',
            'referrer_track'    : '',
            'language'          : '',
            'action'            : 'recommend'
          },
                              'twitter' : {
            'status'            : 'on',
            'dummy_img'         : 'https://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_twitter.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_twitter_off'   : '',
            'txt_twitter_on'    : 'mit Twitter verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Twitter',
            'referrer_track'    : '',
            'language'          : ''
          },
                              'gplus' : {
            'status'            : 'on',
            'dummy_img'         : 'https://www.onlinemarketing-blog.de/wp-content/plugins/wp-social-share-privacy-plugin/images/dummy_gplus.png',
            'txt_info'          : '2 Klicks für mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie können Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte übertragen – siehe <em>i</em>.',
            'txt_gplus_off'     : '',
            'txt_gplus_on'      : 'mit Google+ verbunden',
            'perma_option'      : 'on',
            'display_name'      : 'Google+',
            'referrer_track'    : '',
            'language'          : 'de'
          }
                    },
            'info_link'         : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
            'txt_help'          : 'Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter oder Google in die USA übertragen und unter Umständen auch dort gespeichert. Näheres erfahren Sie durch einen Klick auf das.',
            'settings_perma'    : 'off',
            'cookie_path'       : '',
            'cookie_domain'     : '',
            'cookie_expires'    : ''
		}); 
	}
});
  </script>
	<meta name="keywords" content="B2B,B2B Online-Marketing,Content-Marketing,Contents" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Warum B2B-Marken Content-Marketing brauchen"/>
  <meta itemprop="headline" content="Warum B2B-Marken Content-Marketing brauchen"/>
  <meta itemprop="description" content="Dass sich mit dem beliebten Backpulver von Dr. Oetker gut backen lässt, ist bekannt. Aber nur wenige wissen, dass das kleine Tütchen eines der ersten Beispiele für erfolgreiches Content-Marketing ist: 1891 druckte August Oetker Rezepte auf die Rückseite des Backpulverpäckchens. Damals wie heute das"/>
  <meta itemprop="image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg"/>
  <meta itemprop="datePublished" content="2018-05-30"/>
  <meta itemprop="dateModified" content="2018-05-31T14:27:24+00:00" />
  <meta itemprop="author" content="Catharina Weis"/>
  <!--<meta itemprop="publisher" content="B2B Online-Marketing Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Warum B2B-Marken Content-Marketing brauchen"/>
  <meta name="twitter:url" content="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/"/>
  <meta name="twitter:description" content="Dass sich mit dem beliebten Backpulver von Dr. Oetker gut backen lässt, ist bekannt. Aber nur wenige wissen, dass das kleine Tütchen eines der ersten Beispiele für erfolgreiches Content-Marketing ist: 1891 druckte August Oetker Rezepte auf die Rückseite des Backpulverpäckchens. Damals wie heute das"/>
  <meta name="twitter:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S7G9GK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<!-- Meta -->
	<div class="meta-wrapper">
		<div class="meta">
			<div class="creative">
				<h3>
					Tipps und Trends zum
					<a href="http://www.creative360.de/" target="_blank">B2B Online-Marketing</a>
				</h3>
			</div>
			<div class="miscellaneous">
				<a id="open" class="dropdown">Herausgeber</a>
				<a id="close" class="dropdown">Schließen</a>
				<ul class="social">
					<li>
						<a href="https://www.facebook.com/creative360" target="_blank"> <i class="fa fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/creative360" target="_blank"> <i class="fa fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="http://www.pinterest.com/creative360" target="_blank">
							<i class="fa fa-pinterest"></i>
						</a>
					</li>
				</ul>

				<ul class="links">
				<li>
						<a href="/autoren">Autoren</a>
					</li>
					<li>|</li>
					<li>
						<a href="http://www.creative360.de/kontakt/kontakt.php">Kontakt</a>
					</li>
					<li>|</li>
					<li>
						<a href="/datenschutz">Datenschutz</a>
					</li>
					<li>|</li>
					<li>
						<a href="https://www.onlinemarketing-blog.de/feed/">RSS-Feed</a>
					</li>

				</ul>

			</div>
		</div>
	</div>

	<!-- Logo, Suche & Navigation -->
	<div class="logo-search-menu">
						<div class="logo-search-menu-wrapper">
					<div class="logo">
						<h1><a href="https://www.onlinemarketing-blog.de" class="bold cyan">B2B Online-Marketing <span style="color:#555; font-weight:400;">Blog</span></a></h1>
						<h2>Fachblog von creative360 seit 2006.</h2>
					</div>
					<nav class="menu">
						<ul>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-studien.php" target="_blank">Studien</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" target="_blank">Whitepaper</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-online-marketing-trends-2014-2015.php" target="_blank">Trends</a></li>
						</ul>
					</nav>
					<form role="search" method="get" id="searchform" action="https://www.onlinemarketing-blog.de" class="search">
						<input type="text" name="s" id="search-field" />
						<input type="submit" value="" id="search-button" />
					</form>
				</div>
				<nav class="sub-menu">
					<ul>
							<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
					</ul>
					<select onChange="location.href=this.value">
						<option>Kategorie wählen</option>
						<option value="https://www.onlinemarketing-blog.de/category/email-marketing">E-Mail-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/lead-generierung">Lead-Generierung</option>
<option value="https://www.onlinemarketing-blog.de/category/online-marketing">Online-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/online-werbung">Online-Werbung</option>
<option value="https://www.onlinemarketing-blog.de/category/social-media-marketing">Social-Media-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/seo-sem">Suchmaschinen-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/webanalyse">Webanalyse</option>
<option value="https://www.onlinemarketing-blog.de/category/webdesign">Webdesign</option>
					</select>
				</nav></div>

	<!-- Inhalte -->
	<div class="category-wrapper">
		<section class="post ie-post">
								<h1>
						Warum B2B-Marken Content-Marketing brauchen						<span class="edit">
												</span>
				</h1>

				<p class="post-meta">
					<a href="https://www.onlinemarketing-blog.de/author/catharina-weis/" title="Beiträge von Catharina Weis" rel="author">Catharina Weis</a>					/
					30. Mai 2018					9:30					Uhr /
					<i class="fa fa-tags"></i>
					<a href="https://www.onlinemarketing-blog.de/category/online-marketing/" rel="category tag">Online-Marketing</a>					/
					<span id="post-ratings-5749" class="post-ratings" data-nonce="01536aed41"><img id="rating_5749_1" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(5749, 1, '1 Star');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5749_2" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(5749, 2, '2 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5749_3" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(5749, 3, '3 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5749_4" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(5749, 4, '4 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_5749_5" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_on.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(5749, 5, '5 Stars');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></span><span id="post-ratings-5749-loading" class="post-ratings-loading">
            <img src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span></p>
				<img width="800" height="400" src="https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg 800w, https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<br />
				<p><strong>Dass sich mit dem beliebten Backpulver von Dr. Oetker gut backen lässt, ist bekannt. Aber nur wenige wissen, dass das kleine Tütchen eines der ersten Beispiele für erfolgreiches Content-Marketing ist: 1891 druckte August Oetker Rezepte auf die Rückseite des Backpulverpäckchens. Damals wie heute das wichtigste Kriterium: überzeugender Content mit Mehrwert. Warum das auch für B2B-Marken wichtig ist, lesen Sie hier.</strong></p>
<p>Content-Marketing – das Schlagwort, an dem man seit Jahren im Online-Marketing nicht mehr vorbeikommt. Dabei spielt es keine Rolle ob B2B oder B2C. Für uns ist Content-Marketing kein Hype, sondern das Dach der B2B-Kommunikation.</p>
<p><strong>Der B2B-Kaufprozess als Ankerpunkt für erfolgreiches Content-Marketing</strong></p>
<p>Im B2B spielt der Kaufprozess die entscheidende Rolle – gerade auch für erfolgreiches Content-Marketing. Die Herausforderung: Platzieren Sie an den wichtigen Touchpoints relevanten Content für alle vom Kaufprozess betroffenen Personen. Also für Entscheider, Einkäufer, interne und externe Beeinflusser, Anwender und Selektierer.</p>
<p>Schwierig ist das deshalb, weil jede Personengruppe andere Inhalte benötigt. Zudem geht es bei Content-Marketing nicht darum, die Produkte zu erklären. Das leisten schon Produkttexte. Content-Marketing transportiert die Wirkung – gerne auch mit Hilfe von Storytelling. Das fördert Verständnis, erklärt das Thema oder verdeutlicht Probleme. Content-Marketing vermittelt aber auch Wissen, gewährt Einblicke in die Praxis oder findet Lösungen.</p>
<p>Content-Marketing bietet Mehrwert. Deshalb sind im B2B diese Formen am erfolgreichsten:</p>
<ul>
<li>Whitepaper</li>
<li>Case-Studies</li>
<li>Blogartikel</li>
<li>Webinare</li>
<li>Videos</li>
<li>Checklisten</li>
</ul>
<p>Ein Blog bietet zum Beispiel die Chance, sich regelmäßig und ausführlich mit Fachthemen auseinanderzusetzen. Case-Studies eignen sich gut als Praxisbeispiele. White-Paper stehen für qualitativ hochwertige Inhalte. Darin werden in einem überschaubaren Umfang fachspezifische  Fragestellungen beantwortet. Checklisten wiederum  geben einen schnellen und genauen Überblick über Produktdetails.</p>
<p>Es gibt also einige Contentformen mit denen sich verschiedene Inhalte vermitteln lassen. Versetzen Sie sich immer in Ihre Zielgruppe und denken Sie daran, dass Verantwortliche an verschiedenen Stellen auch entsprechende Informationen erwarten.</p>
<p>Ein Entscheider ist beispielsweise am Nutzen des Produktes, der Wirtschaftlichkeit und dem Fortschritt seiner Firma interessiert. Für den Anwender sind die Handhabung und der Sinn der Lösung wichtig. Während den Einkäufer vorrangig die Vergleichbarkeit der Produkte und die beste Qualität zum kleinsten Preis interessiert.</p>
<p>Content-Marketing muss also vielen Anforderungen gerecht werden und für diese Zielgruppen spezifische Inhalte bieten. Auch im Social Media. Am geeignetsten sind diese Kanäle:</p>
<ul>
<li>XING</li>
<li>LinkedIn</li>
<li>Twitter</li>
<li>Facebook</li>
<li>YouTube</li>
<li>Pinterest</li>
<li>Instagram</li>
</ul>
<p><strong>Content-Marketing im B2B: Ein Balanceakt, der sich lohnt</strong></p>
<p>Was den Content angeht sitzt der B2B-Bereich zwischen den Stühlen: Einerseits zwischen den unterschiedlichen Bedürfnissen der involvierten Personen und den Märkten mit verschiedenen Kaufprozessen. Das auszubalancieren ist die Aufgabe des Content-Marketings.</p>
<p>Die Bereitstellung verschiedener Contents für spezielle Zielgruppen bringt gerade im B2B einige Vorteile. Durch die breite Streuung Ihres Fachwissens wird vor allem eins sichtbar: Ihre Position als Experte. Dadurch beweisen Sie Kompetenz und heben sich von Ihren Wettbewerbern ab.<br />
B2B-Content-Marketing zielt aber nicht nur auf reines Fachwissen ab. Inspiration ist das große Stichwort. Zeigen Sie, wie und wo sich Ihre Produkte noch einsetzen lassen. Als Case Study, als eigener Website-Bereich oder als Blogbeitrag.</p>
<p>Schlussendlich identifizieren sich unterschiedlichste Nutzer, die für Kaufentscheidungen mitverantwortlich sind, mit Ihrem Unternehmen. Die Glaubwürdigkeit Ihres B2B-Unternehmens steigt. Und gleichzeitig binden Sie Interessenten und Kunden an Ihre Marke. Schlussendlich profitieren Sie nicht nur von besseren Rankingergebnissen, sondern auch von generierten Leads.</p>
<p><span class="fazit"><strong>Fazit: </strong> </span><br />
B2B-Marken brauchen zielgruppengerechtes Content-Marketing. Nutzen Sie die Chance und verpacken Sie Ihr Wissen in verschiedene Contentarten. Gründe dafür gibt es genug: Ihr Fachwissen wird sichtbar, Sie sind authentisch und langfristig profitieren Lead-Generierung, SEO, E-Mail-Marketing und Social Media davon. Probieren Sie es aus!</p>
<p>Verwendete Quellen:<br />
<a href="http://www.haufe.de/media/die-geschichte-des-content-marketings_325202.html" target="_blank" rel="noopener">www.haufe.de/media/die-geschichte-des-content-marketings_325202.html</a></p>
<p><em>Sämtliche Texte sind das Eigentum des Betreibers dieser Website und dürfen ohne vorherige schriftliche Zustimmung nicht für öffentliche oder gewerbliche Zwecke vervielfältigt, verändert, übertragen, wiederverwendet, neu bereitgestellt, verwertet oder auf sonstige Weise benutzt werden. Zitate und Abstracts dürfen mit Quellnennung verwendet werden.</em></p>				

		
		<div class="box similar-articles">
			<h3>Verwandte Artikel</h3>

			<ul>
				
									<li>
						<a href="https://www.onlinemarketing-blog.de/2017/09/18/licht-ins-dunkel-5-trends-im-b2b-online-marketing-2018/							"  class="box-title">
							Licht ins Dunkel: 5 Trends im B2B Online-Marketing 2018</a>
						<p>Gerade im B2B Online-Marketing geben sich zahlreiche Trends die Klinke in die Hand. Eine Unterscheidung &#8230;</p>
						<a href="https://www.onlinemarketing-blog.de/2017/09/18/licht-ins-dunkel-5-trends-im-b2b-online-marketing-2018/" class="box-more">Weiterlesen</a>

					</li>
										<li>
						<a href="https://www.onlinemarketing-blog.de/2017/03/13/vier-zentrale-trends-im-b2b-online-marketing/							"  class="box-title">
							4 zentrale Trends im B2B Online-Marketing</a>
						<p>Marketing-Automation, Content-Marketing, Video-Streaming, Influencer &#8230; Buzzwords, die durch die Flure der Marketing-Abteilungen geistern. Zu Recht? &#8230;</p>
						<a href="https://www.onlinemarketing-blog.de/2017/03/13/vier-zentrale-trends-im-b2b-online-marketing/" class="box-more">Weiterlesen</a>

					</li>
										<li>
						<a href="https://www.onlinemarketing-blog.de/2016/05/11/rolle-von-contents-fuer-b2b-strategien-und-seo/							"  class="box-title">
							Die Rolle von Contents für B2B-Strategien und SEO</a>
						<p>B2B Online-Marketing hat grundsätzlich nur zwei Ziele &#8211; direkt oder indirekt verkaufen. Direkt über einen &#8230;</p>
						<a href="https://www.onlinemarketing-blog.de/2016/05/11/rolle-von-contents-fuer-b2b-strategien-und-seo/" class="box-more">Weiterlesen</a>

					</li>
									</ul>

		</div>

		<article class="comments ie-comments">
						<h3>0 Kommentare zu "<em>Warum B2B-Marken Content-Marketing brauchen</em>"</h3>						<ol id="commentList">
							</ol>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/30/warum-b2b-marken-content-marketing-brauchen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.onlinemarketing-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="bfc8af8c9b"  name="f7181e0309"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c55208ea09276673e6b95a4afbab7cc5" );document.getElementById("bfc8af8c9b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
		&nbsp;
		<br />
		<div id="social_bookmarks"></div>		<br />
		&nbsp;
		<br />
		<div style="margin-bottom:120px;">
							<span class="button-grey"><a href="https://www.onlinemarketing-blog.de/2018/04/26/facebook-lead-ads-im-b2b-neue-aera-fuer-die-lead-generierung-im-social-media/" rel="prev">Nächster Artikel</a></span>
		</div>
</section>
<aside class="featured ie-featured" style="margin-top:90px;">

<div class="box">
	<h3>
		Über
		<a href="https://www.onlinemarketing-blog.de/author/catharina-weis/" title="Beiträge von Catharina Weis" rel="author">Catharina Weis</a></h3>

	<a href="https://www.onlinemarketing-blog.de/author/catharina-weis/		" >
		<img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2017/03/team_weis.png" alt="Catharina Weis" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></a>

	
	<span class="box-profile-links">
	
	<a href="http://www.onlinemarketing-blog.de/category/online-marketing/" target="_blank" rel="me" class="box-title">B2B Online-Marketing</a>
	
	<a href="https://www.xing.com/profile/Catharina_Weis2" target="_blank" class="xing" rel="me">
		<i class="fa fa-xing"></i>
		Profil
	</a>
	
</span>

<div class="description">
	Seit 2016 bei creative360 als Texterin mit Schwerpunkt Website und Kampagnen. Sie unterstützt bei der redaktionellen Betreuung des Fachblogs und setzt mit ihrem literaturwissenschaftlichen Blick den Artikeln ihren Stempel auf. Sie bereichert mit Beiträgen rund um Website-Texte und Online-Marketing den Fachblog.
</div>
<a href="https://www.onlinemarketing-blog.de/author/catharina-weis/" class="box-more">Alle Artikel</a>

</div>

<div class="box">
<h3>Aktuelle Artikel</h3>
<ul>
					<li>
				<a href="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/					" class="box-title">
					Warum B2B-Marken Content-Marketing brauchen</a>
				<p>Dass sich mit dem beliebten Backpulver von Dr. Oetker gut backen lässt, ist bekannt. Aber &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2018/04/26/facebook-lead-ads-im-b2b-neue-aera-fuer-die-lead-generierung-im-social-media/					" class="box-title">
					Facebook Lead Ads im B2B? Neue Ära für Lead-Generierung im Social-Media</a>
				<p>Facebook bietet die Möglichkeit, sogenannte Lead Ads zu erstellen. Newsletter sind vor allem im B2B-Bereich &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2018/04/26/facebook-lead-ads-im-b2b-neue-aera-fuer-die-lead-generierung-im-social-media/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2018/04/12/dsgvo-im-e-mail-marketing-das-kommt-auf-b2b-unternehmen-zu/					" class="box-title">
					DSGVO im E-Mail-Marketing: Das kommt auf B2B-Unternehmen zu</a>
				<p>Aktuell wird kaum ein Thema branchenübergreifend so stark diskutiert wie die EU-Datenschutz-Grundverordnung (DSGVO). Kein Wunder, &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2018/04/12/dsgvo-im-e-mail-marketing-das-kommt-auf-b2b-unternehmen-zu/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2018/02/26/b2b-lead-generierung-im-e-mail-marketing-so-klappts/					" class="box-title">
					B2B Lead-Generierung im E-Mail Marketing: So klappt’s</a>
				<p>Besonders im B2B-Geschäft sind Newsletter und andere werbliche Mailings wirkungsvolle und starke Umsatzbringer. Sie binden &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2018/02/26/b2b-lead-generierung-im-e-mail-marketing-so-klappts/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2018/01/18/performance-first-trends-2018-im-b2b-webdesign/					" class="box-title">
					Performance first: Trends 2018 im B2B-Webdesign</a>
				<p>Die Trends 2018 im Webdesign zeigen: Dieses Jahr dreht sich alles um die Performance. Besonders &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2018/01/18/performance-first-trends-2018-im-b2b-webdesign/" class="box-more">Weiterlesen</a>
			</li>
			</ul>
</div>

<div class="box">
<h3>Top Artikel</h3>
<ul>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/				" class="box-title">
				Pinterest: Ziel und Nutzen im B2B Social-Media				(
				24Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/				" class="box-title">
				Flop 10: Fehler im B2B Social-Media-Marketing				(
				19Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/				" class="box-title">
				Google-Updates erfordern neue SEO-Wege im B2B				(
				17Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/				" class="box-title">
				Sinnvoller Einsatz von Blogs im B2B-Marketing				(
				17Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/				" class="box-title">
				Flop 10: Fehler der B2B Suchmaschinen-Optimierung				(
				16Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/" class="box-more">Weiterlesen</a>
		</li>
		</ul>
</div>
</aside>
</div>

<!-- Abbinder (für single.php anderer Footer, wie für restliche Seiten) -->
<footer class="toeboard">
<div class="about">
<div style="max-width:1410px; margin:0 auto;">
<aside>
	<h3>Herausgeber</h3>
	<a target="_blank" href="http://www.creative360.de/" title="Agentur für B2B Online-Marketing">
		<img src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2		/images/logo-footer.png" alt="creative360, Agentur für B2B Online-Marketing" />
	</a>
	<p>
		Als
		<a target="_blank" href="http://www.creative360.de">Agentur für B2B Online-Marketing</a>
		sind wir mit Leidenschaft dabei, unsere B2B-Kunden bei der Lead-Generierung, Verkaufsförderung und Kundenbindung über das Internet zu unterstützen.
		<br>
		<br>
		Seit 2006 schreiben wir hier und in Fachmagazinen über aktuelle Entwicklungen und
		<a href="http://www.onlinemarketing-blog.de/category/online-marketing/">Trends im B2B Online-Marketing</a>
		.
	</p>
</aside>
<nav>
	<h3>Kategorien</h3>
	<ul>
			<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
</ul>
	<h3 style="margin-top:30px;">Archiv</h3>
	<ul class="archive">
			<li><a href='https://www.onlinemarketing-blog.de/2018/'>2018</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2017/'>2017</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2016/'>2016</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2015/'>2015</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2014/'>2014</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2013/'>2013</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2012/'>2012</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2011/'>2011</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2010/'>2010</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2009/'>2009</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2008/'>2008</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2007/'>2007</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2006/'>2006</a></li>
</ul>
</nav>
<nav>
	<h3>B2B-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marconomy.de" class="tagcloud">Marconomy</a>
<a target="_blank" href="http://www.branding-blog.de" class="tagcloud">B2B Branding Blog</a>
<a target="_blank" href="http://www.b2binternational.de/b2b-blog/" class="tagcloud">B2B Marktforscher Blog</a>
<a target="_blank" href="http://www.b2bmarketing.net/" class="tagcloud">B2B Marketing Blog</a>
<a target="_blank" href="http://businessmediablog.com" class="tagcloud">Business Media Blog</a>
<a target="_blank" href="http://www.thinkwithgoogle.com/industries/business-to-business.html" class="tagcloud">Google Think Insights</a></div>
			</nav>
<nav>
	<h3>Marketing-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marketing-blog.biz/blog/" class="tagcloud">Besserwerber Blog</a>
<a target="_blank" href="http://adressdaten.wordpress.com" class="tagcloud">Direkt-Marketing Blog</a>
<a target="_blank" href="http://www.emailmarketingblog.de" class="tagcloud">E-Mail-Marketing Blog</a>
<a target="_blank" href="http://blog.inxmail.de" class="tagcloud">Inxmail E-Mail Blog</a>
<a target="_blank" href="http://www.online-marketing-info.de/online-marketing-blog/" class="tagcloud">Online-Marketing Info</a>
<a target="_blank" href="http://www.onlinemarketing-praxis.de" class="tagcloud">Online-Marketing Praxis</a>
<a target="_blank" href="http://www.pr-agentur-blog.de" class="tagcloud">Public-Relations Blog</a>
<a target="_blank" href="http://www.seo-united.de/blog/" class="tagcloud">SEO United Blog</a></div>
			</nav>
<nav>
	<h3>Themen</h3>			<div class="textwidget"><a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-trends-2018.php" class="tagcloud">B2B Online-Trends</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" class="tagcloud">B2B Whitepaper</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-studien.php" class="tagcloud">B2B Online-Studien</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-wissen.php" class="tagcloud">B2B Marketing-Wissen</a>
<a target="_blank" href="http://www.creative360.de/themen/b2b-seo-hummingbird-google.php" class="tagcloud">B2B SEO-Revolution</a>
<a target="_blank" href="http://www.creative360.de/loesungen/b2b-online-marketing-loesungen.php" class="tagcloud">B2B Lösungen</a></div>
			</nav>
</div>
</div>
<div class="copyright ie-copyright">
<div class="copyright-wrapper">
<p>
	&copy;2006 &ndash;
	2018	, creative360&reg;. Alle Rechte vorbehalten | <a target="_blank" href="/datenschutz">Datenschutzhinweise</a> | <a href="http://www.creative360.de/kontakt/impressum.php" target="_blank">Impressum</a> | <a href="http://www.creative360.de/_files/creative360-AGB.pdf" target="_blank">AGB</a>
	<img src="https://www.bloggerei.de/bgpublicon100.jpg" alt="" style="position:absolute; width:1px; height:1px; border:none;"/>
</p>
<ul>
			
						<li>
			<a href="https://www.xing.com/app/user?op=share;url=https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" target="_blank">
				<i class="fa fa-xing"></i>
			</a>
		</li>
				<li>
		<a href="http://twitter.com/home?status=https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" target="_blank">
			<i class="fa fa-twitter"></i>
		</a>
		</li>
				<li>
		<a href="http://www.facebook.com/share.php?u=https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" target="_blank">
		<i class="fa fa-facebook"></i>
		</a>
		</li>
				<li>
		<a href="http://www.pinterest.com/pin/create/link/?url=https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/&description=Warum B2B-Marken Content-Marketing brauchen&media=https://www.onlinemarketing-blog.de/wp-content/uploads/2018/05/2018_Content_Marketing_01.jpg" target="_blank">
		<i class="fa fa-pinterest"></i>
		</a>
		</li>
				<li>
<a href="https://plus.google.com/share?url=https://www.onlinemarketing-blog.de/2018/05/30/warum-b2b-marken-content-marketing-brauchen/" target="_blank">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</footer>

<!-- Herausgeber -->
<section class="publisher">
<a target="_blank" href="http://www.creative360.de">
<img src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/images/logo-herausgeber.png" alt="creative360, Agentur für B2B Online-Marketing" />
</a>
<h3>
<span class="marker">Ihr Herausgeber</span>
</h3>
<h4>des Fachblogs für B2B Online-Marketing</h4>
<p>
Seit 2006 schreiben wir als Spezialagentur für B2B Online-Marketing über aktuelle Entwicklungen und Trends. Chefredakteur und federführender Autor ist
<a href="http://www.onlinemarketing-blog.de/author/jens-stolze/">Jens Stolze</a>
. Weitere Autoren sind Mitarbeiter von creative360 sowie ausgewählte Gastautoren. Mit dem Fachblog wollen wir inspirieren sowie zum Denken und Handeln anregen.
</p>
<p>
Thematische Schwerpunkte des Fachblogs für B2B Online-Marketing sind Online-Marketing-Strategien, Suchmaschinen-Optimierung (SEO), Suchmaschinen-Werbung (SEA), E-Mail-Marketing, Lead-Generierung, Social-Media-Marketing sowie Website-Optimierung und Webdesign.
</p>
<p>
Bei Fragen zum Fachblog, einzelnen Artikeln oder Interesse an einem Gastbeitrag schreiben Sie uns eine E-Mail an
<a href="mailto:redaktion@onlinemarketing-blog.de">redaktion@onlinemarketing-blog.de</a>
.
</p>
</section>

<!-- Google Analytics, Pinterest, Modernizr usw.  -->
<script>
var gaProperty = 'UA-915098-7';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true; }
</script>


<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
			(function(e){"use strict";function t(e){return new RegExp("(^|\\s+)"+e+"(\\s+|$)")}function s(e,t){var s=n(e,t)?i:r;s(e,t)}var n,r,i;if("classList"in document.documentElement){n=function(e,t){return e.classList.contains(t)};r=function(e,t){e.classList.add(t)};i=function(e,t){e.classList.remove(t)}}else{n=function(e,n){return t(n).test(e.className)};r=function(e,t){if(!n(e,t)){e.className=e.className+" "+t}};i=function(e,n){e.className=e.className.replace(t(n)," ")}}var o={hasClass:n,addClass:r,removeClass:i,toggleClass:s,has:n,add:r,remove:i,toggle:s};if(typeof define==="function"&&define.amd){define(o)}else{e.classie=o}})(window)
		</script>
<script type="text/javascript">
			var cbpAnimatedHeader=function(){function i(){window.addEventListener("scroll",function(e){if(!n){n=true;setTimeout(s,250)}},false)}function s(){var e=o();if(e>=r){classie.add(t,"logo-search-menu-shrink")}else{classie.remove(t,"logo-search-menu-shrink")}n=false}function o(){return window.pageYOffset||e.scrollTop}var e=document.documentElement,t=document.querySelector(".logo-search-menu"),n=false,r=40;i()}()
		</script>
<script type="text/javascript">
			$(document).ready(function(){var e=$(".logo-search-menu").offset().top;var t=function(){var t=$(window).scrollTop();if(t>e){$(".logo-search-menu").css({position:"fixed",top:"0px","border-top":"2px solid #19afcb"})}else{$(".logo-search-menu").css({position:"absolute",top:"40px","border-top":"0px"})}};t();$(window).scroll(function(){t()})});
		</script>
<script type="text/javascript">
			$(document).ready(function(){$(".publisher").hide();$("#open").click(function(){$(".meta-wrapper").css({"background":"#fff"});$(".publisher").slideDown(500);});$("#close").click(function(){$(".meta-wrapper").css({"background":"none"});$(".publisher").slideUp(500);});$(".dropdown").click(function(){$(".dropdown").toggle();});});
		</script>
<script type="text/javascript">
	$(document).ready(function() {
		var seitentitel = $("title").html();
		var url = $(location).attr("href");

		$("#social-share a").each(function() {
			console.log(this);

			var adresse = $(this).attr("href");
			if ($(this).html() == "<i class=\"fa fa-pinterest\"></i>") {
				$(this).attr("href", adresse + url + "&description=" + seitentitel);
			} else {

				$(this).attr("href", adresse + url);
			}
		});
	});
		</script>
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				
				<script src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Wir verwenden Cookies, um die Website und die Nutzerfreundlichkeit stetig zu verbessern.','Ich habe den Hinweis verstanden.', 'Datenschutzhinweise lesen.', '/datenschutz');
				  });
				</script>
				<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.onlinemarketing-blog.de\/wp-content\/themes\/creative360-2.2\/img\/ratings","ajax_url":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.onlinemarketing-blog.de @ 2018-06-05 20:58:54 by W3 Total Cache
-->