<!doctype html>
<html>
<head>
				<meta property="og:title" content="Agiles Projektmanagement im B2B &#8211; Fluch oder Segen?			" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/			" />
			<meta property="og:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg			" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="300" />
				<!-- Einrückung der Kommentare bzw. Antworten (nur single.php) -->
		<script type="text/javascript" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/scripts/jquery-1.6.2.js"></script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5S7G9GK');</script>
		<!-- End Google Tag Manager -->

		<!-- Meta-Informationen -->
		<meta charset="utf-8">
		<meta name="description" content="Online-Marketing Blog für B2B-Unternehmen. Artikel, Trends, Paxistipps, Whitepaper." />
		<meta name="author" content="creative360" />
		<meta name="robots" content="index,follow" />
		<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
		<!-- Seitentitel, Favicon usw. -->
		<title>Agiles Projektmanagement im B2B &#8211; Fluch oder Segen? &#8211;  B2B Online-Marketing Blog</title>
		<link rel="alternate" type="application/rss+xml" title="rss-feed" href="https://www.onlinemarketing-blog.de/feed/" />
		<link rel="shortcut icon" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/favicon/favicon.ico" />
		<link rel="pingback" href="https://www.onlinemarketing-blog.de/xmlrpc.php" />
		<!-- Stylesheets -->
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/reset.css" />
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/standard.css" />
		<link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/responsive.css" />
		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900" />
		<link rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" />
		<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/styles/ie.css" /><![endif]-->
		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '2015265842075184');
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=2015265842075184&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Agiles Projektmanagement im B2B &#8211; Fluch oder Segen? Kommentar-Feed" href="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onlinemarketing-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='tw-pagination-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/tw-pagination/tw-pagination.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.onlinemarketing-blog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlinemarketing-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlinemarketing-blog.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wann nutze ich welches Format im B2B-E-Mail-Marketing?' href='https://www.onlinemarketing-blog.de/2019/09/30/wann-nutze-ich-welches-format-im-b2b-e-mail-marketing/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" />
<link rel='shortlink' href='https://www.onlinemarketing-blog.de/?p=6458' />
<link rel="alternate" type="application/json+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2019%2F10%2F18%2Fagiles-projektmanagement-im-b2b-fluch-oder-segen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2019%2F10%2F18%2Fagiles-projektmanagement-im-b2b-fluch-oder-segen%2F&#038;format=xml" />
	<meta name="keywords" content="agiles projektmanagement,b2b,b2b online-marketing,projektmanagement" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:image:secure_url" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Agiles Projektmanagement im B2B - Fluch oder Segen?"/>
  <meta itemprop="headline" content="Agiles Projektmanagement im B2B - Fluch oder Segen?"/>
  <meta itemprop="description" content="Für die meisten Unternehmen und Agenturen gehört Projektmanagement zu den grundlegenden Prozessen. Die Frage, welches Modell am zielführendsten ist, wird meistens unterschiedlich beantwortet. Im Gegensatz zu vielen Agenturen, setzen Unternehmen aus der B2B Branche meistens auf klassisches Projektman"/>
  <meta itemprop="image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg"/>
  <meta itemprop="datePublished" content="2019-10-18"/>
  <meta itemprop="dateModified" content="2019-10-17T18:11:08+00:00" />
  <meta itemprop="author" content="Alina Agostino"/>
  <!--<meta itemprop="publisher" content="B2B Online-Marketing Blog"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Agiles Projektmanagement im B2B - Fluch oder Segen?"/>
  <meta name="twitter:url" content="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/"/>
  <meta name="twitter:description" content="Für die meisten Unternehmen und Agenturen gehört Projektmanagement zu den grundlegenden Prozessen. Die Frage, welches Modell am zielführendsten ist, wird meistens unterschiedlich beantwortet. Im Gegensatz zu vielen Agenturen, setzen Unternehmen aus der B2B Branche meistens auf klassisches Projektman"/>
  <meta name="twitter:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5S7G9GK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<!-- Meta -->
	<div class="meta-wrapper">
		<div class="meta">
			<div class="creative">
				<h3>
					Tipps und Trends zum
					<a href="http://www.creative360.de/" target="_blank">B2B Online-Marketing</a>
				</h3>
			</div>
			<div class="miscellaneous">
				<a id="open" class="dropdown">Herausgeber</a>
				<a id="close" class="dropdown">Schließen</a>
				<ul class="social">
					<li>
						<a href="https://www.facebook.com/creative360" target="_blank"> <i class="fa fa-facebook"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/creative360" target="_blank"> <i class="fa fa-twitter"></i>
						</a>
					</li>
					<li>
						<a href="http://www.pinterest.com/creative360" target="_blank">
							<i class="fa fa-pinterest"></i>
						</a>
					</li>
				</ul>

				<ul class="links">
				<li>
						<a href="/autoren">Autoren</a>
					</li>
					<li>|</li>
					<li>
						<a href="http://www.creative360.de/kontakt/kontakt.php">Kontakt</a>
					</li>
					<li>|</li>
					<li>
						<a href="/datenschutz">Datenschutz</a>
					</li>
					<li>|</li>
					<li>
						<a href="https://www.onlinemarketing-blog.de/feed/">RSS-Feed</a>
					</li>

				</ul>

			</div>
		</div>
	</div>

	<!-- Logo, Suche & Navigation -->
	<div class="logo-search-menu">
						<div class="logo-search-menu-wrapper">
					<div class="logo">
						<h1><a href="https://www.onlinemarketing-blog.de" class="bold cyan">B2B Online-Marketing <span style="color:#555; font-weight:400;">Blog</span></a></h1>
						<h2>Fachblog von creative360 seit 2006.</h2>
					</div>
					<nav class="menu">
						<ul>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-studien.php" target="_blank">Studien</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" target="_blank">Whitepaper</a></li>
							<li><a href="http://www.creative360.de/insider/b2b-online-marketing-trends-2014-2015.php" target="_blank">Trends</a></li>
						</ul>
					</nav>
					<form role="search" method="get" id="searchform" action="https://www.onlinemarketing-blog.de" class="search">
						<input type="text" name="s" id="search-field" />
						<input type="submit" value="" id="search-button" />
					</form>
				</div>
				<nav class="sub-menu">
					<ul>
							<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
					</ul>
					<select onChange="location.href=this.value">
						<option>Kategorie wählen</option>
						<option value="https://www.onlinemarketing-blog.de/category/email-marketing">E-Mail-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/lead-generierung">Lead-Generierung</option>
<option value="https://www.onlinemarketing-blog.de/category/online-marketing">Online-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/online-werbung">Online-Werbung</option>
<option value="https://www.onlinemarketing-blog.de/category/social-media-marketing">Social-Media-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/seo-sem">Suchmaschinen-Marketing</option>
<option value="https://www.onlinemarketing-blog.de/category/webanalyse">Webanalyse</option>
<option value="https://www.onlinemarketing-blog.de/category/webdesign">Webdesign</option>
					</select>
				</nav></div>

	<!-- Inhalte -->
	<div class="category-wrapper">
		<section class="post ie-post">
								<h1>
						Agiles Projektmanagement im B2B &#8211; Fluch oder Segen?						<span class="edit">
												</span>
				</h1>

				<p class="post-meta">
					<a href="https://www.onlinemarketing-blog.de/author/a-agostino/" title="Beiträge von Alina Agostino" rel="author">Alina Agostino</a>					/
					18. Oktober 2019					9:35					Uhr /
					<i class="fa fa-tags"></i>
					<a href="https://www.onlinemarketing-blog.de/category/allgemein/" rel="category tag">Allgemein</a>					/
					<span id="post-ratings-6458" class="post-ratings" data-nonce="372896d4ba"><img id="rating_6458_1" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(6458, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6458_2" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(6458, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6458_3" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(6458, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6458_4" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(6458, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_6458_5" src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/img/ratings/images/stars/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(6458, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></span><span id="post-ratings-6458-loading" class="post-ratings-loading">
			<img src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</span></p>
				<img width="800" height="400" src="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Lead-Generierung durch B2B Social-Media" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg 800w, https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />				<br />
				<p><strong>Für die meisten Unternehmen und Agenturen gehört Projektmanagement zu den grundlegenden Prozessen. Die Frage, welches Modell am zielführendsten ist, wird meistens unterschiedlich beantwortet. Im Gegensatz zu vielen Agenturen, setzen Unternehmen aus der B2B Branche meistens auf klassisches Projektmanagement. In unserem heutigen Beitrag klären wir, warum sich agile Ansätze auch in der B2B Branche lohnen.</strong></p>
<p>Mit dem Wandel zu einer Dienstleistungsgesellschaft hat sich auch der Anspruch an Projekte geändert. Ziel ist es immer, in der geforderten Qualität, geplanten Zeit und mit optimalem Einsatz von Personal- und Budgetressourcen ein Projekt effizient abzuschließen. Dass die Erfolgsrate agiler Projekte deutlich höher ist, als die mit traditionellen Ansätzen, hat  auch die Gesellschaft für Deutsches Projektmanagement in einer <a href="https://www.gpm-ipma.de/fileadmin/user_upload/Know-How/studien/Studie_Agiles-PM_web.pdf" target="_blank" rel="noopener">Studie</a> bestätigt. Vor allem im B2B-Online-Marketing verschieben sich des Öfteren Pläne, Anforderungen oder Fristen. Trotzdem muss das Projektteam flexibel auf Veränderungen beispielsweise hinsichtlich Umfang, Zeit oder Kosten reagieren können. Deshalb werden kleinere Projektschritte &#8211; sogenannte Sprints &#8211; durchgeführt. Durch die entsprechende Anpassung des Prozesses an Zwischenresultate, Projektbedingungen oder veränderte Wünsche und Kundenanforderungen, entsteht eine neue Dynamik.</p>
<p><strong>Der Projektablauf in einer B2B-Online-Marketing Agentur</strong></p>
<p>Ein Beispiel aus der Praxis: Ein B2B Unternehmen beauftragt bei einer Online-Marketing-Agentur ein größeres Projekt, wie beispielsweise einen Website-Relaunch. Ein solches Projekt besteht immer aus Meilensteinen, die sich über einen längeren Zeitraum erstrecken. Über die Dauer des gesamten Prozesses ergeben sich in der Regel immer Änderungen. Egal ob es veränderte Kundenanforderungen oder neue technische Entwicklungen sind: Die Themen werden immer vielfältiger und komplexer. Deshalb haben die meisten Mitarbeiter eher ein spezialisiertes  und tiefgehendes Fachwissen als eine übergreifende Fachkompetenz.</p>
<p>Agenturen greifen aus diesem Grund auch auf Fachteams oder Units zurück, die auf ihren Bereich spezialisiert sind. Grenzen zwischen den Abteilungen werden aufgebrochen und damit die steigende Komplexität im B2B-Bereich gemeinsam angegangen. So setzt sich das Team für einen Website-Relaunch aus unterschiedlichen Fachbereichen wie beispielsweise Development, Design oder Text zusammen. Die Aufgaben des Projektmanagers sind entsprechend vielseitig. Er muss nicht nur den Überblick über das gesamte Projekt behalten und die Aufgaben entsprechend koordinieren und verteilen, sondern auch Qualitätskontrollen durchführen. Er steht dem Kunden außerdem als beratender Ansprechpartner zur Seite und behält das Controlling im Auge.</p>
<p>&nbsp;</p>
<p><strong>Projektsoftware und wöchentliche Meetings als Steuerungstools</strong></p>
<p>Agiles Projektmanagement legt großen Wert auf einen partizipativen Führungsstil. Das Team organisiert sich selbst und führt das Projekt durch eigenständige Arbeitsweise erfolgreich zu Ende. Um den Überblick zu behalten lohnt sich eine ganzheitliche Projektsoftware, die vom gesamten Projektteam genutzt wird. Sie gewährleistet, dass beim Projektmanager alle Fäden zusammenlaufen und Team und Prozesse gesteuert werden.</p>
<p>Dadurch reduzieren sich nicht nur E-Mail-Verkehr und Telefonate auf ein Minimum. Wichtige Projektschritte oder Abmachungen werden schriftlich festgehalten: Alle Aufgaben, Themen und Notizen sammelt man web-/cloudbasiert im Projekttool. So ist für den Kunden und für alle Beteiligten auch noch nach Monaten jeder Projektschritt nachvollziehbar und wenn nötig belegbar.<br />
Wöchentliche Meetings helfen zusätzlich dabei, das Team zu steuern und Projektschritte effektiv zu managen. Der persönliche Austausch aller Projektbeteiligten sorgt für besseren Informationsfluss und engere Zusammenarbeit.</p>
<p><strong>Vorteile des agilen Projektmanagements:</strong></p>
<ul>
<li>Schnellere Bearbeitung von Aufgaben</li>
<li>Veränderte Prioritäten flexibler eingliedern</li>
<li>Unterbesetzung im Team ausgleichen</li>
<li>Zu viele Anforderungen und Aufgaben optimal einordnen</li>
<li>Ressourcen von Teilprojekten problemlos umschichten</li>
<li>Stetiger Austausch mit den Kunden, enge Zusammenarbeit</li>
<li>Review nach jedem Projektintervall</li>
<li>Positive Projektentwicklung innerhalb des Prozesses</li>
<li>Verlässlichere Terminplanung</li>
<li>Höhere Anpassung an Kunden- und Marktanforderungen</li>
</ul>
<p>Unbestritten hat auch das agile Projektmanagement Schwachstellen. Dadurch, dass der Kunde stark involviert ist, kann die Agilität das Projekt auch ein Stück weit gefährden. Das betrifft beispielsweise veränderte Entscheidungen des Kunden oder des Unternehmens (z. B. hinsichtlich der Unternehmensausrichtung). Diese Veränderungen bringen Konzepte und Vereinbarungen durcheinander. Die Folge sind Arbeitsschritte, die wiederholt werden müssen, nicht eingeplante Korrekturschleifen und Mehraufwände, die letztlich zu verzögerten Projektzielen führen.</p>
<p><strong>Nachteile des agilen Projektmanagements:<br />
</strong></p>
<ul>
<li>Weniger formale Dokumentation</li>
<li>Hoher Abstimmungsbedarf</li>
<li>Geringere Vorhersagbarkeit, was Kosten und Zeitplan anbelangt</li>
<li>Höhere Belastung des Teams</li>
<li>Zahlreiche Meetings</li>
</ul>
<p><strong><span class="fazit">Fazit:</span></strong><br />
Agiles Projektmanagement bietet gerade für Großprojekte in der B2B Branche zahlreiche Vorteile und ermöglicht flexibleres Arbeiten in allen Bereichen und Projektphasen. Der agile Ansatz punktet außerdem mit verlässlicherer Planung und dem schnelleren Bearbeiten von Aufgaben. Wer größere Projekte, wie den Relaunch der Unternehmensseite, umsetzen will, für den lohnt es sich, alte Prozesse aufzubrechen. Auch wenn ein paar Nachteile in Kauf genommen werden müssen.</p>
<p>&nbsp;</p>
<p>Verwendete Quellen:</p>
<p>https://www.estrategy-magazin.de/das-agile-projekt-was-heisst-das-fuer-kunden.html</p>
<p>https://www.gpm-ipma.de/fileadmin/user_upload/Know-How/studien/Studie_Agiles-PM_web.pdf</p>
<p>https://www.computerwoche.de/a/was-sie-ueber-agile-methoden-wissen-muessen,3544057</p>
<p><em>Sämtliche Texte sind das Eigentum des Betreibers dieser Website und dürfen ohne vorherige schriftliche Zustimmung nicht für öffentliche oder gewerbliche Zwecke vervielfältigt, verändert, übertragen, wiederverwendet, neu bereitgestellt, verwertet oder auf sonstige Weise benutzt werden. Zitate und Abstracts dürfen mit Quellennennung verwendet werden.</em></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2019%2F10%2F18%2Fagiles-projektmanagement-im-b2b-fluch-oder-segen%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#126567" target="_blank"><span class="shariff-icon" style="fill:#126567"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text" style="color:#126567">teilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2019%2F10%2F18%2Fagiles-projektmanagement-im-b2b-fluch-oder-segen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2F2019%2F10%2F18%2Fagiles-projektmanagement-im-b2b-fluch-oder-segen%2F&text=Agiles%20Projektmanagement%20im%20B2B%20%E2%80%93%20Fluch%20oder%20Segen%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li></ul></div>				

		
		<div class="box similar-articles">
			<h3>Verwandte Artikel</h3>

			<ul>
				
								</ul>

		</div>

		<article class="comments ie-comments">
						<h3>0 Kommentare zu "<em>Agiles Projektmanagement im B2B &#8211; Fluch oder Segen?</em>"</h3>						<ol id="commentList">
							</ol>
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.onlinemarketing-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="j976ee8f7f"  name="j976ee8f7f"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0557523a4a577787a730798d46d7cce" );document.getElementById("j976ee8f7f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='6458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</article>
		&nbsp;
		<br />
				<br />
		&nbsp;
		<br />
		<div style="margin-bottom:120px;">
							<span class="button-grey"><a href="https://www.onlinemarketing-blog.de/2019/09/30/wann-nutze-ich-welches-format-im-b2b-e-mail-marketing/" rel="prev">Nächster Artikel</a></span>
		</div>
</section>
<aside class="featured ie-featured" style="margin-top:90px;">

<div class="box">
	<h3>
		Über
		<a href="https://www.onlinemarketing-blog.de/author/a-agostino/" title="Beiträge von Alina Agostino" rel="author">Alina Agostino</a></h3>

	<a href="https://www.onlinemarketing-blog.de/author/a-agostino/		" >
		<img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2019/07/team_Agostino.png" alt="Alina Agostino" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></a>

	
	<span class="box-profile-links">
	
	<a href="http://www.onlinemarketing-blog.de/online-marketing/" target="_blank" rel="me" class="box-title">Website</a>
	
	<a href="https://www.xing.com/profile/Alina_Agostino" target="_blank" class="xing" rel="me">
		<i class="fa fa-xing"></i>
		Profil
	</a>
	
</span>

<div class="description">
	Seit 2019 als Projektmanagerin bei creative360. In unserem Fachblog für B2B Online-Marketing schreibt sie wertvolle Artikel rund um die Themen Website-Projekte (Schwerpunkt: Optimierung und Relaunch) sowie Projektmanagement im B2B Online-Marketing.
</div>
<a href="https://www.onlinemarketing-blog.de/author/a-agostino/" class="box-more">Alle Artikel</a>

</div>

<div class="box">
<h3>Aktuelle Artikel</h3>
<ul>
					<li>
				<a href="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/					" class="box-title">
					Agiles Projektmanagement im B2B &#8211; Fluch oder Segen?</a>
				<p>Für die meisten Unternehmen und Agenturen gehört Projektmanagement zu den grundlegenden Prozessen. Die Frage, welches &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2019/09/30/wann-nutze-ich-welches-format-im-b2b-e-mail-marketing/					" class="box-title">
					Wann nutze ich welches Format im B2B-E-Mail-Marketing?</a>
				<p>In der E-Mail-Marketing-Kommunikation gibt es verschiedene Möglichkeiten Mailings einzusetzen. In unserem Blogbeitrag bringen wir Licht &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2019/09/30/wann-nutze-ich-welches-format-im-b2b-e-mail-marketing/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2019/09/13/der-weg-ist-das-ziel-micro-und-macro-conversions-im-b2b-online-marketing/					" class="box-title">
					Der Weg ist das Ziel: Micro- und Macro-Conversions für B2Bs</a>
				<p>Ständige Weiterentwicklungen bieten Unternehmen heute verschiedene Chancen. Auch bei der Webanalyse gibt es inzwischen immer &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2019/09/13/der-weg-ist-das-ziel-micro-und-macro-conversions-im-b2b-online-marketing/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2019/08/29/step-by-step-in-9-phasen-zum-erfolgreichen-website-relaunch/					" class="box-title">
					Step by Step: In 9 Phasen zum erfolgreichen Website-Relaunch</a>
				<p>Vor einem umfangreichen Website-Relaunch schrecken viele B2B Unternehmen zurück. Verständlich, wenn man den teils hohen &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2019/08/29/step-by-step-in-9-phasen-zum-erfolgreichen-website-relaunch/" class="box-more">Weiterlesen</a>
			</li>
						<li>
				<a href="https://www.onlinemarketing-blog.de/2019/08/08/wie-verhindert-man-die-haeufigsten-fehler-im-b2b-e-mail-marketing/					" class="box-title">
					Wie verhindert man die häufigsten Fehler im B2B E-Mail-Marketing?</a>
				<p>B2B E-Mail Marketing steckt voller verschiedener Möglichkeiten. Je nach Ziel bieten sich B2B Unternehmen einige &#8230;</p>
				<a href="https://www.onlinemarketing-blog.de/2019/08/08/wie-verhindert-man-die-haeufigsten-fehler-im-b2b-e-mail-marketing/" class="box-more">Weiterlesen</a>
			</li>
			</ul>
</div>

<div class="box">
<h3>Top Artikel</h3>
<ul>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/				" class="box-title">
				Pinterest: Ziel und Nutzen im B2B Social-Media				(
				19Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2012/04/03/pinterest-ziel-nutzen-b2b-social-media/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/				" class="box-title">
				Flop 10: Fehler im B2B Social-Media-Marketing				(
				17Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2011/03/29/flop-10-fehler-im-b2b-social-media-marketing/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/				" class="box-title">
				Google-Updates erfordern neue SEO-Wege im B2B				(
				14Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2014/06/24/google-updates-erfordern-neue-seo-wege-im-b2b/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/				" class="box-title">
				Sinnvoller Einsatz von Blogs im B2B-Marketing				(
				15Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2014/05/13/sinnvoller-einsatz-von-blogs-im-b2b-marketing/" class="box-more">Weiterlesen</a>
		</li>
				<li>
			<a href="https://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/				" class="box-title">
				Flop 10: Fehler der B2B Suchmaschinen-Optimierung				(
				14Kommentare)</a>
			<a href="https://www.onlinemarketing-blog.de/2011/09/06/flop-10-fehler-b2b-suchmaschinen-optimierung/" class="box-more">Weiterlesen</a>
		</li>
		</ul>
</div>
</aside>
</div>

<!-- Abbinder (für single.php anderer Footer, wie für restliche Seiten) -->
<footer class="toeboard">
<div class="about">
<div style="max-width:1410px; margin:0 auto;">
<aside>
	<h3>Herausgeber</h3>
	<a target="_blank" href="http://www.creative360.de/" title="Agentur für B2B Online-Marketing">
		<img src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2		/images/logo-footer.png" alt="creative360, Agentur für B2B Online-Marketing" />
	</a>
	<p>
		Als
		<a target="_blank" href="http://www.creative360.de">Agentur für B2B Online-Marketing</a>
		sind wir mit Leidenschaft dabei, unsere B2B-Kunden bei der Lead-Generierung, Verkaufsförderung und Kundenbindung über das Internet zu unterstützen.
		<br>
		<br>
		Seit 2006 schreiben wir hier und in Fachmagazinen über aktuelle Entwicklungen und
		<a href="http://www.onlinemarketing-blog.de/category/online-marketing/">Trends im B2B Online-Marketing</a>
		.
	</p>
</aside>
<nav>
	<h3>Kategorien</h3>
	<ul>
			<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.onlinemarketing-blog.de/category/online-werbung/" title="Trends im Display-Advertising sowie Tipps für Online-Werbung und Online-Kampagnen.">Online-Werbung</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps und Trends zur Suchmaschinen-Optimierung und Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.onlinemarketing-blog.de/category/webanalyse/" title="Praxistipps, Hinweise, Tools und Entwicklungen in der Webanalyse und Webanalytics.">Webanalyse</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/webdesign/" title="Design-Trends sowie Tipps zur Usability, Conversion-Optimierung und Website-Optimierung.">Webdesign</a>
</li>
</ul>
	<h3 style="margin-top:30px;">Archiv</h3>
	<ul class="archive">
			<li><a href='https://www.onlinemarketing-blog.de/2019/'>2019</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2018/'>2018</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2017/'>2017</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2016/'>2016</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2015/'>2015</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2014/'>2014</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2013/'>2013</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2012/'>2012</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2011/'>2011</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2010/'>2010</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2009/'>2009</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2008/'>2008</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2007/'>2007</a></li>
	<li><a href='https://www.onlinemarketing-blog.de/2006/'>2006</a></li>
</ul>
</nav>
<nav>
	<h3>B2B-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marconomy.de" class="tagcloud">Marconomy</a>
<a target="_blank" href="http://www.branding-blog.de" class="tagcloud">B2B Branding Blog</a>
<a target="_blank" href="http://www.b2binternational.de/b2b-blog/" class="tagcloud">B2B Marktforscher Blog</a>
<a target="_blank" href="http://www.b2bmarketing.net/" class="tagcloud">B2B Marketing Blog</a>
<a target="_blank" href="http://businessmediablog.com" class="tagcloud">Business Media Blog</a>
<a target="_blank" href="http://www.thinkwithgoogle.com/industries/business-to-business.html" class="tagcloud">Google Think Insights</a></div>
			</nav>
<nav>
	<h3>Marketing-Blogs</h3>
				<div class="textwidget"><a target="_blank" href="http://www.marketing-blog.biz/blog/" class="tagcloud">Besserwerber Blog</a>
<a target="_blank" href="http://adressdaten.wordpress.com" class="tagcloud">Direkt-Marketing Blog</a>
<a target="_blank" href="http://www.emailmarketingblog.de" class="tagcloud">E-Mail-Marketing Blog</a>
<a target="_blank" href="http://blog.inxmail.de" class="tagcloud">Inxmail E-Mail Blog</a>
<a target="_blank" href="http://www.online-marketing-info.de/online-marketing-blog/" class="tagcloud">Online-Marketing Info</a>
<a target="_blank" href="http://www.onlinemarketing-praxis.de" class="tagcloud">Online-Marketing Praxis</a>
<a target="_blank" href="http://www.pr-agentur-blog.de" class="tagcloud">Public-Relations Blog</a>
<a target="_blank" href="http://www.seo-united.de/blog/" class="tagcloud">SEO United Blog</a></div>
			</nav>
<nav>
	<h3>Themen</h3>			<div class="textwidget"><a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-trends-2018.php" class="tagcloud">B2B Online-Trends</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-whitepaper.php" class="tagcloud">B2B Whitepaper</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-marketing-studien.php" class="tagcloud">B2B Online-Studien</a>
<a target="_blank" href="http://www.creative360.de/insider/b2b-online-marketing-wissen.php" class="tagcloud">B2B Marketing-Wissen</a>
<a target="_blank" href="http://www.creative360.de/themen/b2b-seo-hummingbird-google.php" class="tagcloud">B2B SEO-Revolution</a>
<a target="_blank" href="http://www.creative360.de/loesungen/b2b-online-marketing-loesungen.php" class="tagcloud">B2B Lösungen</a></div>
			</nav>
</div>
</div>
<div class="copyright ie-copyright">
<div class="copyright-wrapper">
<p>
	&copy;2006 &ndash;
	2019	, creative360&reg;. Alle Rechte vorbehalten | <a target="_blank" href="/datenschutz">Datenschutzhinweise</a> | <a href="http://www.creative360.de/kontakt/impressum.php" target="_blank">Impressum</a> | <a href="http://www.creative360.de/_files/creative360-AGB.pdf" target="_blank">AGB</a>
	<img src="https://www.bloggerei.de/bgpublicon100.jpg" alt="" style="position:absolute; width:1px; height:1px; border:none;"/>
</p>
<ul>
			
						<li>
			<a href="https://www.xing.com/app/user?op=share;url=https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" target="_blank">
				<i class="fa fa-xing"></i>
			</a>
		</li>
				<li>
		<a href="http://twitter.com/home?status=https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" target="_blank">
			<i class="fa fa-twitter"></i>
		</a>
		</li>
				<li>
		<a href="http://www.facebook.com/share.php?u=https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" target="_blank">
		<i class="fa fa-facebook"></i>
		</a>
		</li>
				<li>
		<a href="http://www.pinterest.com/pin/create/link/?url=https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/&description=Agiles Projektmanagement im B2B &#8211; Fluch oder Segen?&media=https://www.onlinemarketing-blog.de/wp-content/uploads/2012/11/2012_lead-generierung-b2b-social-media.jpg" target="_blank">
		<i class="fa fa-pinterest"></i>
		</a>
		</li>
				<li>
<a href="https://plus.google.com/share?url=https://www.onlinemarketing-blog.de/2019/10/18/agiles-projektmanagement-im-b2b-fluch-oder-segen/" target="_blank">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</footer>

<!-- Herausgeber -->
<section class="publisher">
<a target="_blank" href="http://www.creative360.de">
<img src="https://www.onlinemarketing-blog.de/wp-content/themes/creative360-2.2/images/logo-herausgeber.png" alt="creative360, Agentur für B2B Online-Marketing" />
</a>
<h3>
<span class="marker">Ihr Herausgeber</span>
</h3>
<h4>des Fachblogs für B2B Online-Marketing</h4>
<p>
Seit 2006 schreiben wir als Spezialagentur für B2B Online-Marketing über aktuelle Entwicklungen und Trends. Chefredakteur und federführender Autor ist
<a href="http://www.onlinemarketing-blog.de/author/jens-stolze/">Jens Stolze</a>
. Weitere Autoren sind Mitarbeiter von creative360 sowie ausgewählte Gastautoren. Mit dem Fachblog wollen wir inspirieren sowie zum Denken und Handeln anregen.
</p>
<p>
Thematische Schwerpunkte des Fachblogs für B2B Online-Marketing sind Online-Marketing-Strategien, Suchmaschinen-Optimierung (SEO), Suchmaschinen-Werbung (SEA), E-Mail-Marketing, Lead-Generierung, Social-Media-Marketing sowie Website-Optimierung und Webdesign.
</p>
<p>
Bei Fragen zum Fachblog, einzelnen Artikeln oder Interesse an einem Gastbeitrag schreiben Sie uns eine E-Mail an
<a href="mailto:redaktion@onlinemarketing-blog.de">redaktion@onlinemarketing-blog.de</a>
.
</p>
</section>

<!-- Google Analytics, Pinterest, Modernizr usw.  -->
<script>
var gaProperty = 'UA-915098-7';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true; }
</script>


<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
			(function(e){"use strict";function t(e){return new RegExp("(^|\\s+)"+e+"(\\s+|$)")}function s(e,t){var s=n(e,t)?i:r;s(e,t)}var n,r,i;if("classList"in document.documentElement){n=function(e,t){return e.classList.contains(t)};r=function(e,t){e.classList.add(t)};i=function(e,t){e.classList.remove(t)}}else{n=function(e,n){return t(n).test(e.className)};r=function(e,t){if(!n(e,t)){e.className=e.className+" "+t}};i=function(e,n){e.className=e.className.replace(t(n)," ")}}var o={hasClass:n,addClass:r,removeClass:i,toggleClass:s,has:n,add:r,remove:i,toggle:s};if(typeof define==="function"&&define.amd){define(o)}else{e.classie=o}})(window)
		</script>
<script type="text/javascript">
			var cbpAnimatedHeader=function(){function i(){window.addEventListener("scroll",function(e){if(!n){n=true;setTimeout(s,250)}},false)}function s(){var e=o();if(e>=r){classie.add(t,"logo-search-menu-shrink")}else{classie.remove(t,"logo-search-menu-shrink")}n=false}function o(){return window.pageYOffset||e.scrollTop}var e=document.documentElement,t=document.querySelector(".logo-search-menu"),n=false,r=40;i()}()
		</script>
<script type="text/javascript">
			$(document).ready(function(){var e=$(".logo-search-menu").offset().top;var t=function(){var t=$(window).scrollTop();if(t>e){$(".logo-search-menu").css({position:"fixed",top:"0px","border-top":"2px solid #19afcb"})}else{$(".logo-search-menu").css({position:"absolute",top:"40px","border-top":"0px"})}};t();$(window).scroll(function(){t()})});
		</script>
<script type="text/javascript">
			$(document).ready(function(){$(".publisher").hide();$("#open").click(function(){$(".meta-wrapper").css({"background":"#fff"});$(".publisher").slideDown(500);});$("#close").click(function(){$(".meta-wrapper").css({"background":"none"});$(".publisher").slideUp(500);});$(".dropdown").click(function(){$(".dropdown").toggle();});});
		</script>
<script type="text/javascript">
	$(document).ready(function() {
		var seitentitel = $("title").html();
		var url = $(location).attr("href");

		$("#social-share a").each(function() {
			console.log(this);

			var adresse = $(this).attr("href");
			if ($(this).html() == "<i class=\"fa fa-pinterest\"></i>") {
				$(this).attr("href", adresse + url + "&description=" + seitentitel);
			} else {

				$(this).attr("href", adresse + url);
			}
		});
	});
		</script>
<!--[if lt IE 9]>
<script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
				
				<script src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Wir verwenden Cookies, um die Website und die Nutzerfreundlichkeit stetig zu verbessern.','Ich habe den Hinweis verstanden.', 'Datenschutzhinweise lesen.', '/datenschutz');
				  });
				</script>
				<link rel='stylesheet' id='shariffcss-css'  href='https://www.onlinemarketing-blog.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.onlinemarketing-blog.de\/wp-content\/themes\/creative360-2.2\/img\/ratings","ajax_url":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.onlinemarketing-blog.de @ 2019-10-18 11:06:27 by W3 Total Cache
-->