<!DOCTYPE html>
<html lang="de-DE" class="no-js no-svg">

	<head>
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, initial-scale=1">
	    <link rel="profile" href="https://gmpg.org/xfn/11" />
	    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_1bd8e42a3a76739888084df6c3a82610.css" rel="stylesheet" /><link media="screen" href="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_e82f5f03eafaa1566f7fa89347b0cd83.css" rel="stylesheet" /><title>UX-Writing und B2B-Online-Marketing - B2B Online-Marketing Blog</title>
	<meta name="description" content="UX-Writing ist im B2B-Online-Marketing noch nicht verbreitet. Dabei gibt es dafür gute Gründe. Wir zeigen, wie B2B-Unternehmen von UX-Writing profitieren." />
	<link rel="canonical" href="https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UX-Writing und B2B-Online-Marketing - B2B Online-Marketing Blog" />
	<meta property="og:description" content="UX-Writing ist im B2B-Online-Marketing noch nicht verbreitet. Dabei gibt es dafür gute Gründe. Wir zeigen, wie B2B-Unternehmen von UX-Writing profitieren." />
	<meta property="og:url" content="https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/" />
	<meta property="og:site_name" content="B2B Online-Marketing Blog" />
	<meta property="article:published_time" content="2021-08-24T06:35:31+00:00" />
	<meta property="article:modified_time" content="2021-08-24T06:35:32+00:00" />
	<meta property="og:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/07/Beitragsbild-UX.jpg" />
	<meta property="og:image:width" content="1128" />
	<meta property="og:image:height" content="484" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Catharina Weis" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="6 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.onlinemarketing-blog.de/#website","url":"https://www.onlinemarketing-blog.de/","name":"B2B Online-Marketing Blog","description":"Fachartikel zum Online-Marketing im B2B","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onlinemarketing-blog.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#primaryimage","inLanguage":"de-DE","url":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/07/Beitragsbild-UX.jpg","contentUrl":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/07/Beitragsbild-UX.jpg","width":1128,"height":484},{"@type":"WebPage","@id":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#webpage","url":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/","name":"UX-Writing und B2B-Online-Marketing - B2B Online-Marketing Blog","isPartOf":{"@id":"https://www.onlinemarketing-blog.de/#website"},"primaryImageOfPage":{"@id":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#primaryimage"},"datePublished":"2021-08-24T06:35:31+00:00","dateModified":"2021-08-24T06:35:32+00:00","author":{"@id":"https://www.onlinemarketing-blog.de/#/schema/person/b7fe8197f23c4d6ce323c29cb374b879"},"description":"UX-Writing ist im B2B-Online-Marketing noch nicht verbreitet. Dabei gibt es daf\u00fcr gute Gr\u00fcnde. Wir zeigen, wie B2B-Unternehmen von UX-Writing profitieren.","breadcrumb":{"@id":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Alle Artikel","item":"https://www.onlinemarketing-blog.de/alle-beitraege/"},{"@type":"ListItem","position":2,"name":"Kleine Worte, gro\u00dfe Wirkung: UX-Writing im B2B-Online-Marketing"}]},{"@type":"Person","@id":"https://www.onlinemarketing-blog.de/#/schema/person/b7fe8197f23c4d6ce323c29cb374b879","name":"Catharina Weis","image":{"@type":"ImageObject","@id":"https://www.onlinemarketing-blog.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/94830fb099c536a570280295bfe55ad4?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/94830fb099c536a570280295bfe55ad4?s=96&d=blank&r=g","caption":"Catharina Weis"},"url":"https://www.onlinemarketing-blog.de/author/c-weis/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Feed" href="https://www.onlinemarketing-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Kommentar-Feed" href="https://www.onlinemarketing-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Kleine Worte, große Wirkung: UX-Writing im B2B-Online-Marketing Kommentar-Feed" href="https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onlinemarketing-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<style id='johannes-main-inline-css' type='text/css'>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</style>




<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_single_6fae293cb4d57f737c630dc841826fdc.css?ver=2.2.30-9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>



<link rel="https://api.w.org/" href="https://www.onlinemarketing-blog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onlinemarketing-blog.de/wp-json/wp/v2/posts/8701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlinemarketing-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlinemarketing-blog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.onlinemarketing-blog.de/?p=8701' />
<link rel="alternate" type="application/json+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F&#038;format=xml" />
<link rel="icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-270x270.png" />
<style id="kirki-inline-styles"></style>	</head>

	<body class="post-template-default single single-post postid-8701 single-format-standard wp-embed-responsive johannes-sidebar-none white-bg-alt-2 johannes-hamburger-hidden johannes-header-no-margin johannes-footer-margin johannes-v_1_3_3 johannes-child">

	<div class="johannes-wrapper">

	    		    
		    <header class="johannes-header johannes-header-main d-none d-lg-block">
		    	
		        <div class="header-middle header-layout-1">
    <div class="container d-flex justify-content-between align-items-center">
        <div class="slot-l">
            <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div>        </div>
        <div class="slot-r">
        	            	    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main" class="johannes-menu johannes-menu-primary"><li id="menu-item-6634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-6635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li id="menu-item-6880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li id="menu-item-6640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li id="menu-item-6637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li id="menu-item-6638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li id="menu-item-6636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li id="menu-item-6641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-6717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li id="menu-item-7210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li id="menu-item-9670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-6817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>                                    	             		<ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
             	             		<div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
             	                    </div>
    </div>
</div>		    	
		    </header>

		    <div class="johannes-header header-mobile d-lg-none">
    <div class="container d-flex justify-content-between align-items-center">
        <div class="slot-l">
            <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div>        </div>
        <div class="slot-r">
            <div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
        </div>
    </div>
</div>
		    		    	
		    	<div class="johannes-header header-sticky">

            <div class="header-sticky-main d-none d-md-block">
            <div class="container d-flex justify-content-between align-items-center">
                <div class="slot-l">
    <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div></div>
<div class="slot-r">
			<div class="d-none d-lg-block">
			    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main-1" class="johannes-menu johannes-menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>		</div>
            	     		<ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
     	     		<div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
     	    </div>            </div>
        </div>
    
            <div class="header-sticky-contextual">
            <div class="container d-flex justify-content-center align-items-center">
                <div class="slot-l d-none d-md-block">
                    Kleine Worte, große Wirkung: UX-Writing im B2B-Online-Marketing                </div>
                <div class="slot-r">
                    <div class="d-none d-md-flex align-items-center">
                        <span class="meta-item meta-comments"><a href="https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#respond" class="johannes-scroll-animate">Kommentieren</a></span>                    </div>
                                            
                     <div class="d-block d-md-none">
                        <div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
                    </div>
                </div>
            </div>
        </div>
    
</div>
		    
	    

            
<div class="johannes-section johannes-section-margin-alt">
    <div class="container">
        <div class="entry-media mb-0"><img width="1128" height="484" src="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/07/Beitragsbild-UX.jpg" class="attachment-johannes-single-2 size-johannes-single-2 wp-post-image" alt="" loading="lazy" /></div>    </div>
</div>

<div class="johannes-section">
    <div class="container">
        <div class="section-content row justify-content-center">
            
            
            <div class="col-12 col-lg-8 single-md-content col-md-special johannes-order-1 ">
                 
                    <div class="entry-meta-sidebar">

    

    
        
	
        <div class="written-by coauthors">

            <span>Veröffentlicht von</span>



            
            				                
                <a href="https://www.onlinemarketing-blog.de/author/c-weis/">
                     <span>Catharina Weis</span>
                       <img alt='' src='https://secure.gravatar.com/avatar/94830fb099c536a570280295bfe55ad4?s=100&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/94830fb099c536a570280295bfe55ad4?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/>  
                </a>  
				                    
            
        </div>



    
</div>

                
                <article id="post-8701" class="post-8701 post type-post status-publish format-standard has-post-thumbnail hentry category-content-marketing tag-b2b-content-marketing tag-content-marketing tag-ux-writing">

                    
                        <div class="category-pill section-head-alt single-layout-2">
                            <div class="entry-header">
                                                                                                    <div class="entry-category">
                                        <a href="https://www.onlinemarketing-blog.de/category/content-marketing/" rel="tag" class="cat-item cat-148">Content-Marketing</a>                                    </div>
                                                                <h1 class="entry-title">Kleine Worte, große Wirkung: UX-Writing im B2B-Online-Marketing</h1>                                                                <div class="entry-meta">
                                    <span class="meta-item meta-comments"><a href="https://www.onlinemarketing-blog.de/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#respond" class="johannes-scroll-animate">Kommentieren</a></span><span class="meta-item meta-date"><span class="updated">24.08.2021</span></span><span class="meta-item meta-rtime">7 Min. Lesezeit</span>									<div id="post-ratings-8701" class="post-ratings" data-nonce="897b8d8b8d"><img id="rating_8701_1" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(8701, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8701_2" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(8701, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8701_3" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(8701, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8701_4" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(8701, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_8701_5" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(8701, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_8701_text"></span></div><div id="post-ratings-8701-loading" class="post-ratings-loading"><img src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>                                </div>
                                                            </div>
                        </div>

                    
                    
                    
                    <div class="entry-content entry-single clearfix">
                        
<p><strong>UX-Design ist inzwischen kein Fremdwort mehr. UX-Writing hat sich im B2B-Online-Marketing dagegen noch nicht durchgesetzt. Dabei ähneln sich beide Disziplinen. Konkret geht es beiden nämlich um Nutzerfreundlichkeit und Verständlichkeit. Was heißt das genau? Und welche Vorteile hat UX-Writing für das B2B Online-Marketing? Das schauen wir uns in diesem Artikel genauer an.</strong></p>



<ul><li>UX-Writing ist kein neues Phänomen</li><li>Trotzdem ist es längst nicht so gängig wie UX-Design</li><li>Vom Text bis zur CTA: Inhalte müssen leicht verständlich sein</li><li>Für das B2B Online-Marketing eine besondere Herausforderung</li><li>Auch die B2B-Branche profitiert von richtigem UX-Writing</li></ul>



<p>Vielleicht ist es Ihnen heute auch schon passiert. Die Anmeldung funktioniert nicht. Womöglich ist der Server überlastet oder in die Passwort-Eingabe hat sich ein kleiner Tippfehler eingeschlichen. Eigentlich nichts besonderes. Das Problem dabei: Die darauffolgende Fehlermeldung verrät uns die Ursache des Problems gar nicht. Stattdessen steht da &#8222;Authentifizierung fehlgeschlagen&#8220; oder noch schwammiger „Entschuldigung, etwas ist schiefgelaufen“. </p>



<p>Ärgerlich für den Nutzer. Nicht nur, dass im Dunkeln bleibt, was genau eigentlich schiefgelaufen ist. Was nun konkret zu tun ist (etwa &#8222;Ihre Passworteingabe war fehlerhaft. Versuchen Sie es nochmal.&#8220;) verrät die Meldung auch nicht. Unterm Strich bleibt der ein oder andere Nutzer bei diesen unverständlichen Fehlermeldungen ratlos zurück. Keine gute Nutzererfahrung – und auch auf das Unternehmen wirft eine solche Meldung nicht das beste Licht.</p>



<p>Fehlermeldungen sind nur ein Beispiel von vielen. Nichtssagende Anmeldeformulare oder kryptische Webtexte gibt es zahlreich. Dabei lässt sich die Problematik durchaus lösen. <strong>Und zwar mit UX-Writing.</strong> </p>



<p>Worum es geht, steckt eigentlich schon im Namen: UX = User Experience, also Nutzererfahrung und Writing = Schreiben. Es geht also um besonders nutzerfreundliches Schreiben. Aus dem UX-Design kennt man den Ansatz, möglichst nutzerfreundlich zu designen. Der Nutzer wird an die Hand genommen. Eine Analyse seines Verhaltens auf der Website ist die Basis für das spätere Design.</p>



<p>Ähnlich wie im UX-Design geht es auch im UX-Writing darum, dem Nutzer eine <strong>optimale Nutzererfahrung</strong> zu bescheren. UX-Writing steht auf mehreren Säulen. Inhalte müssen transportiert werden. Aber eben auf dem einerseits nutzerfreundlichen Weg und andererseits ohne inhaltliche Relevanz zu verlieren. Wer sich daran schonmal versucht hat, weiß, dass dieser Spagat keineswegs einfach ist.</p>



<h2>UX-Writing und B2B-Online-Marketing: Besonders herausfordernd</h2>



<p>UX-Writing muss eine ganze Menge Anforderungen erfüllen. Im B2B Online-Marketing kommen noch weitere dazu<strong>. In der B2B-Branche sind nutzerfreundliche Inhalte Voraussetzung. </strong>Hier geht es oft um erklärungsbedürftige und sehr komplexe Produkte. Deshalb sollten Inhalte im besten Fall klar verständlich sein. Oft spiegelt sich die Komplexität der Produkte auch in den Texten. </p>



<p>B2B-Produkte sind meistens komplexer als ihre Pendants aus dem B2C. Entsprechend müssen Texte im B2B oft die notwendigen Fachbegriffe enthalten. Nicht zuletzt deshalb, weil einige dieser Fachbegriffe auch als Keywords wichtig sind. Darunter leidet die Lesbarkeit. Entscheidend ist hier, die Balance zwischen der notwendigen Fachsprache der Zielgruppe, essenziellen Keywords und Nutzerfreundlichkeit zu halten. Und genau das ist in der B2B-Kommunikation eine nicht zu unterschätzende Herausforderung.</p>



<h2>Micro-Copy: UX-Writing bis zum kleinen CTA-Button</h2>



<p>UX-Writing umfasst die gesamte digitale Kommunikation. Auch kleine Textbausteine, die Microcopy, zum Beispiel Hinweise oder Buttonbeschriftungen, gehören dazu. Wie gut das funktioniert, zeigt die Fahrtauskunft der Deutschen Bahn:</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/01/Fahrplanmaske_DB_markiert.png" alt="" class="wp-image-8705" width="684" height="207" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/01/Fahrplanmaske_DB_markiert.png 773w, https://www.onlinemarketing-blog.de/wp-content/uploads/2021/01/Fahrplanmaske_DB_markiert-768x233.png 768w" sizes="(max-width: 684px) 100vw, 684px" /></figure></div>



<p><em>Quelle: Bahn.de über https://blog.hubspot.de/marketing/ux-writing</em></p>



<p>Statt umständlicher Beschreibungen setzt die Bahn auf klare, unmissverständliche Sprache. Der Reiter „Ist mein Zug pünktlich?“ verrät dem Nutzer ganz genau, was ihn erwartet und lässt keine weiteren Fragen offen. Das gilt auch für die restlichen Reiter. Genauso klar verständlich sind „Sparpreis-Finder“ oder „Meine Buchungen“.</p>



<p>Die Fahrtauskunft punktet aber nicht nur mit verständlicher Sprache. Das Portal konzentriert sich auf das Wesentliche. Abgerundet wird die Auskunft durch schlichtes und benutzerfreundliches Design. </p>



<h2>UX-Writing und die richtige Tonalität: Erfolgsgaranten für gute Unternehmenssprache</h2>



<p>Entscheidend ist, dass die Unternehmenssprache schon mit kleinen Texthinweisen, die die richtige Tonalität treffen, vollkommen anders wirken kann. Ein Beispiel: Eine Newsletter-Anmeldung findet man inzwischen auf den meisten Unternehmensseiten. Besonders in der B2B-Branche greift man gerne zu einem eher steifen Wording wie „Registrieren“. </p>



<p>Auch hier lässt sich mit UX-Writing arbeiten. Die richtige Formulierung kann der eher starren Aufforderung eine andere Tonalität verleihen. Wie wäre statt „Registrieren“ die einladendere Formulierung „Dabeisein“? Natürlich sollte die Tonalität unbedingt zu Ihrem Unternehmen passen. Dennoch wirkt sich der sympathischere Ton positiver auf die Wahrnehmung aus.</p>



<h2>Design und UX-Writing gehören zusammen – auch im B2B Online Marketing</h2>



<p>Oft laufen Design und Text nebeneinander. Das kann funktionieren. UX-Writing und UX-Design gehören aber eng zusammen. Denn was hilft ein nutzerfreundliches Design, wenn Text oder Textbausteine unverständlich bleiben. Dasselbe gilt umgekehrt. Ein leicht verständlicher Text, der den Nutzer an die Hand nimmt, kann durch wenig durchdachtes Design oder  eine ungünstige Farbauswahl (zum Beispiel bei Buttons) gestört werden. </p>



<p>Beide Szenarien sind nicht ideal. Das obenstehende Beispiel der Bahn zeigt, dass Design und Text sich durchaus ergänzen dürfen.</p>



<h2>Wie geht richtiges UX-Writing?</h2>



<p>UX-Writing konsequent durchzuziehen ist alles andere als einfach. Wichtig ist die Zielgruppe. Sie ist es, die den Text liest und sich auf der Seite zurechtfinden muss. Wer für seine Zielgruppe schreibt, muss sich in sie hineinversetzen können.</p>



<p>Neben der Zielgruppe sollten Sie sich natürlich überlegen, welche Tonalität zu Ihrem Unternehmen passt. Haben Sie diese festgelegt, sollte diese auf Ihre gesamte Kommunikation übertragen werden. Die klassischen Regeln für Online-Texte sind beim UX-Writing die Basis für verständliche Inhalte:</p>



<ul><li>Kurze Sätze</li><li>Zwischenüberschriften</li><li>Auflistungen</li><li>Absätze</li><li>Bilder zur Auflockerung</li><li>Aktiv statt passiv</li></ul>



<p>Oft hilft es auch, sich immer wieder Fragen zu stellen und den Text regelmäßig zu hinterfragen:</p>



<ul><li>Weiß meine Zielgruppe wirklich, was ich hier sagen will?</li><li>Wirft der Satz/Text Fragen auf?</li><li>Schafft der Text, der Button usw. Anreize, um sich weiter damit zu befassen?</li></ul>



<p>Bei Texten, die weniger fachspezifisch sind, kann es auch helfen, sich zu fragen, ob ein Außenstehender oder Laie den Text verstehen würde. Sind Fachbegriffe unumgänglich, liegt der Fokus noch deutlicher auf der Zielgruppe. Schließlich ist Ihre Zielgruppe am Ende das Publikum, das den Text liest.</p>



<h2>Was haben B2B-Unternehmen davon?</h2>



<p>Die eigene Unternehmenssprache auf den Prüfstand zu stellen lohnt sich. <strong>Sicher, UX-Writing dient nicht der unmittelbaren Lead-Generierung. Es trägt aber dazu bei, dass diese erfolgreicher wird. </strong></p>



<p>Gutes UX-Writing schafft das, was man im Idealfall erwartet: Als Nutzer möchte ich mich auf der Seite zurechtfinden. Von der Navigation durch die Seite erwarte ich einen klaren Prozess, der keine Fragen offenlässt. Kommen dazu noch eine einladende Tonalität und sympathische Sprache, führt das dazu, dass der Prozess (z.B. für eine Newsletter-Anmeldung) als unkompliziert empfunden wird. </p>



<p>Das wirkt sich wiederum auf die Wahrnehmung des Unternehmens aus und führt im besten Fall zu erhöhten Conversions. UX-Writing muss viele verschiedene Anforderungen erfüllen. Das kostet Zeit. Und bedeutet viel Übung. Aber es lohnt sich. </p>



<p>Die Nutzerfreundlichkeit bezieht sich aber nicht nur auf Texte. Beispiele wie die Fahrtauskunft der Bahn zeigen, dass sich UX-Writing bis auf Microcopy bei Call-to-Action oder Formularen herunterbrechen lässt. Ein klares Design ergänzt UX-Writing perfekt und schafft durchdachte Nutzerfreundlichkeit auf mehreren Ebenen.</p>


<div class="fazitblock">
	<h3>Fazit</h3>	<p><p>UX-Writing und B2B Online-Marketing. Bisher hat sich diese Kombination noch nicht etabliert. Gerade wer mit komplexen Produkten handelt, braucht aber leicht verständliche Kommunikation, um zu überzeugen. UX-Writing erfordert Zeit und Übung. Die Mühe lohnt sich aber. Ein klares Design ergänzt UX-Writing perfekt und schafft durchdachte und verständliche Nutzerfreundlichkeit auf mehreren Ebenen. Die führt am Ende zu einer positiveren Markenwahrnehmung, höheren Conversions und erfolgreicher Lead-Generierung.</p>
</p></div>


<div class="wp-block-group"><div class="wp-block-group__inner-container">
<p></p>



<p><em>Sämtliche Texte sind das Eigentum des Betreibers dieser Website und dürfen ohne vorherige schriftliche Zustimmung nicht für öffentliche oder gewerbliche Zwecke vervielfältigt, verändert, übertragen, wiederverwendet, neu bereitgestellt, verwertet oder auf sonstige Weise benutzt werden. Zitate und Abstracts dürfen mit Quellennennung verwendet werden.</em></p>
</div></div>



<p>Verwendete Quellen:<br><a href="https://blog.hubspot.de/marketing/ux-writing">https://blog.hubspot.de/marketing/ux-writing</a><br><a href="https://www.new-communication.de/neues/detail/die-macht-der-kleinen-worte-microcopy/">https://www.new-communication.de/neues/detail/die-macht-der-kleinen-worte-microcopy/</a><br><a href="https://unsplash.com/">unsplash.com</a> | Pereanu Sebastian</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline">Jetzt Beitrag teilen</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F&title=Kleine%20Worte%2C%20gro%C3%9Fe%20Wirkung%3A%20UX-Writing%20im%20B2B-Online-Marketing" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fkleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing%2F&text=Kleine%20Worte%2C%20gro%C3%9Fe%20Wirkung%3A%20UX-Writing%20im%20B2B-Online-Marketing" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://www.creative360.de/datenschutz/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>                                            </div>

                </article>

                                    <div class="entry-tags clearfix">
                        <span>Schlagwörter</span><a href="https://www.onlinemarketing-blog.de/tag/b2b-content-marketing/" rel="tag">b2b content-marketing</a> <a href="https://www.onlinemarketing-blog.de/tag/content-marketing/" rel="tag">content-marketing</a> <a href="https://www.onlinemarketing-blog.de/tag/ux-writing/" rel="tag">ux-writing</a>                    </div>
                
                                                    
                            		        		               
		        
    
    <div class="johannes-comments section-margin single-md-content">

        <div class="johannes-comment-form">
            	<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="h2">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kleine-worte-grosse-wirkung-ux-writing-im-b2b-online-marketing/#respond" style="display:none;">Cancel reply</a></small></h5><form action="https://www.onlinemarketing-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><span class="wrap-datenschutz"><input type="checkbox" name="privacy" value="privacy-key" class="privacyBox" aria-req="true"><p class="pprivacy">Ich habe die <a target="blank" href="/datenschutz/">Datenschutzerklärung</a> gelesen und akzeptiere sie.<p></span>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='8701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	        </div>

        
    </div>


            </div>

            
        </div>
    </div>
</div>

        <div class="johannes-section johannes-related section-margin johannes-bg-alt-2">
        <div class="container">
            <div class="section-head">
                <h5 class="section-title h2">Ähnliche Artikel</h5>
            </div>
            <div class="section-content row justify-content-center">
                <div class="col-12 ">
                    <div class="row johannes-items johannes-posts">
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-9544 post type-post status-publish format-standard has-post-thumbnail hentry category-content-marketing tag-b2b-content-marketing tag-b2b-podcasts tag-podcasts">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/so-entfalten-b2b-podcasts-ihre-wirkung/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2021/05/210526-corporate-podcast-1128x484px-540x304.jpg')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Content-Marketing                      </span>
                      <h3>So entfalten B2B-Podcasts ihre Wirkung</h3>
                                                <span class="entry-meta">
                              28.05.2021 | 8 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-8203 post type-post status-publish format-standard has-post-thumbnail hentry category-content-marketing tag-b2b-online-marketing tag-content-marketing">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/warum-auch-b2b-online-marketing-storytelling-kann/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2020/11/Storytelling-540x304.png')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Content-Marketing                      </span>
                      <h3>Warum auch B2B-Online-Marketing Storytelling kann</h3>
                                                <span class="entry-meta">
                              11.11.2020 | 6 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-8067 post type-post status-publish format-standard has-post-thumbnail hentry category-content-marketing tag-b2b tag-b2b-content-marketing tag-customer-journey">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/b2b-content-marketing-der-customer-plant-seine-journey-nicht/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/200211_Artikelbild_Trend_B2B-Kommuikation_klein-540x304.jpg')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Content-Marketing                      </span>
                      <h3>B2B-Content-Marketing: Der Customer plant seine Journey nicht</h3>
                                                <span class="entry-meta">
                              08.10.2020 | 7 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>

<div class="tg-abbinder">
    <div class="container">
        <div class="tg-section">
			 	 	<h2>Herausgeber des Fachblogs für B2B&nbsp;Online&#8209;Marketing</h2>
        <span class="content-abbinder">Als Agentur für B2B Online-Marketing unterstützen wir unsere B2B-Kunden bei der Lead-Generierung, Verkaufsförderung und Kundenbindung. Auf dem Online-Marketing-Blog schreiben wir seit 2006 über aktuelle Entwicklungen und Trends im B2B Online-Marketing.
		</span>
        <a class="tg-button" href="/autoren/">Über uns</a>
	        </div>
    </div>
</div>
    

    
    
		<img class="pre-footer-image" src="/wp-content/uploads/2019/10/footer-bg-small.jpg" alt="b2b online marketing blog">
    <footer id="johannes-footer" class="johannes-footer">
        <div class="container">

                            <div class="footer-divider"></div>
                
	<div class="row johannes-footer-widgets justify-content-center">
	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="custom_html-2" class="widget_text widget widget_custom_html "><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.creative360.de/" rel="noopener"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/01/Logo-creative360@2x.png" alt="Creative360 B2B Agentur" width="230px" /></a>
<br><br>
T  <a href="tel:+4971162766901">+49 711 6276-6901</a><br>
E  <a href="mailto:redaktion@onlinemarketing-blog.de">redaktion@onlinemarketing-blog.de</a>
<br><br>
<a href="https://www.xing.com/companies/creative360" class="social-link" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://de.linkedin.com/company/creative360" class="social-link" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
	<a href="https://www.facebook.com/creative360" target="_blank" class="social-link" rel="noopener"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/creative360.de/" target="_blank" class="social-link" rel="noopener"><i class="fa fa-instagram"></i></a></div></div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="categories-3" class="widget widget_categories"><h5 class="widget-title">Kategorien</h5>
			<ul>
					<li class="cat-item cat-item-148"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/" title="Entwicklungen und Themen zu Strategien im Content-Marketing und Content-Arten.">Content-Marketing</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/design-branding/" title="Design-Trends sowie Themen rund um UI-/UX-Design und Website-Optimierung.">Design/Branding</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps &amp; Trends zur Suchmaschinen-Optimierung &amp; Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.onlinemarketing-blog.de/category/websites/" title="Themen rund um Website-Projekte wie Website-Relaunch, Optimierung oder Webanalyse.">Websites</a>
</li>
			</ul>

			</div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title">Themen</h5><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-7208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7208"><a target="_blank" rel="noopener" href="https://www.creative360.de/b2btrends">B2B Trendpapier</a></li>
<li id="menu-item-7209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7209"><a target="_blank" rel="noopener" href="https://www.creative360.de/">B2B Agentur</a></li>
<li id="menu-item-9106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9106"><a href="https://www.creative360.de/b2b-agentur/karriere/">Jobs/Karriere</a></li>
<li id="menu-item-9436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9436"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
</ul></div></div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="text-7" class="widget widget_text"><h5 class="widget-title">Archiv</h5>			<div class="textwidget"><ul><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2021/">2021</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2020/">2020</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2019/">2019</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2018/">2018</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2017/">2017</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2016/">2016</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2015/">2015</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2014/">2014</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2013/">2013</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2012/">2012</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2011/">2011</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2010/">2010</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2009/">2009</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2008/">2008</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2007/">2007</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2006/">2006</a></li></ul>
</div>
		</div>	            </div>
	        	    	</div>
            
                            <div class="johannes-copyright">
                    <p><span class="copyright-footer-left">© 2006-2021 | creative360® | Alle Rechte vorbehalten.</span>
<span class="copyright-footer-right"><a href="https://www.creative360.de/impressum/" target="_blank">Impressum</a> | <a href="/datenschutz/" target="_blank">Datenschutz</a> | <a href="https://www.creative360.de/agb" target="_blank">AGB</a></span></p>
                </div>
                    </div>
    </footer>

            <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>    

</div>


    <a href="javascript:void(0)" id="johannes-goto-top" class="johannes-goto-top"><i class="jf jf-chevron-up"></i></a>

<div class="johannes-action-overlay">

</div><div class="johannes-sidebar johannes-sidebar-hidden">

	<div class="johannes-sidebar-branding">
	    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span>	    <span class="johannes-action-close"><i class="jf jf-close" aria-hidden="true"></i></span>
	</div>	

		<div class="johannes-menu-mobile widget d-md-block d-lg-none">
		<div class="widget-inside johannes-bg-alt-1">
		<h4 class="widget-title">Menu</h4>
			    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main-2" class="johannes-menu johannes-menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>					</div>
	</div>

	
</div>
        <script type="text/javascript">
        jQuery(document).ready(function($){
            $("#submit").click(function(e){
                if (!$('.privacyBox').prop('checked')){
                    e.preventDefault();
                    alert('Sie müssen die Datenschutzerklärung akzeptieren');
                    return false;
                }
            })
        });
        </script>
        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.onlinemarketing-blog.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>


<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.onlinemarketing-blog.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"creative-sterne","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_over.gif";;
/* ]]> */
</script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"792348950b","disable_ajax_form":"false"};
/* ]]> */
</script>




<script type='text/javascript' id='johannes-main-js-extra'>
/* <![CDATA[ */
var johannes_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","popup":"1","go_to_top":"1","grid":{"column":50,"gutter":{"xs":15,"sm":15,"md":30,"lg":30,"xl":48},"breakpoint":{"xs":0,"sm":374,"md":600,"lg":900,"xl":1128}}};
/* ]]> */
</script>


<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le_6LEaAAAAAC1pgHR2B2XsZFBmxJ0JHyiDelhm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le_6LEaAAAAAC1pgHR2B2XsZFBmxJ0JHyiDelhm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>



<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"","cookieDomain":"www.onlinemarketing-blog.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","google-recaptcha"],"statistics":["google-analytics","facebook-pixel","google-tag-manager"],"marketing":[],"external-media":["googlemaps","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}},"google-recaptcha":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"0000000"},"optInJS":"PHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICB3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KICAgIGV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluR29vZ2xlQW5hbHl0aWNzJywNCiAgfSk7DQo8L3NjcmlwdD4=","optOutJS":""},"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"0","pixelId":"0000000"},"optInJS":"PHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICB3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KICAgIGV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluRmFjZWJvb2snLA0KICB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""},"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","gtmId":"GTM-MT9GKVN"},"optInJS":"PCEtLSBHb29nbGUgVGFnIE1hbmFnZXIgLS0+DQo8c2NyaXB0PihmdW5jdGlvbih3LGQscyxsLGkpe3dbbF09d1tsXXx8W107d1tsXS5wdXNoKHsiZ3RtLnN0YXJ0IjoNCm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OiJndG0uanMifSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwNCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSJkYXRhTGF5ZXIiPyImbD0iK2w6IiI7ai5hc3luYz10cnVlO2ouc3JjPQ0KImh0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0iK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpOw0KfSkod2luZG93LGRvY3VtZW50LCJzY3JpcHQiLCJkYXRhTGF5ZXIiLCJHVE0tTVQ5R0tWTiIpOzwvc2NyaXB0Pg0KPCEtLSBFbmQgR29vZ2xlIFRhZyBNYW5hZ2VyIC0tPg==","optOutJS":""}},"external-media":{"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>

<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script defer src="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/js/autoptimize_c73bddac0f2b8a4a38dac1becf76ea42.js"></script></body>

</html>
