<!DOCTYPE html>
<html lang="de-DE" class="no-js no-svg">

	<head>
	    <meta charset="UTF-8">
	    <meta name="viewport" content="width=device-width, initial-scale=1">
	    <link rel="profile" href="https://gmpg.org/xfn/11" />
	    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<link media="all" href="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_39d5cf2fea7928cfa637ddadf5632243.css" rel="stylesheet" /><link media="screen" href="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_008929c773f9f24f0d7e51271d1d3e7f.css" rel="stylesheet" /><title>Barrierefreie Webseiten für Unternehmen - B2B Online-Marketing Blog</title>
	<meta name="description" content="Was es mit barrierefreien Webseiten auf sich hat und inwiefern B2B-Unternehmen davon profitieren, erklären wir in diesem Artikel." />
	<link rel="canonical" href="https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Barrierefreie Webseiten für Unternehmen - B2B Online-Marketing Blog" />
	<meta property="og:description" content="Was es mit barrierefreien Webseiten auf sich hat und inwiefern B2B-Unternehmen davon profitieren, erklären wir in diesem Artikel." />
	<meta property="og:url" content="https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/" />
	<meta property="og:site_name" content="B2B Online-Marketing Blog" />
	<meta property="article:published_time" content="2021-10-28T07:24:27+00:00" />
	<meta property="article:modified_time" content="2021-10-28T07:24:29+00:00" />
	<meta property="og:image" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/10/211001-barrierefreie-webseiten.jpg" />
	<meta property="og:image:width" content="1128" />
	<meta property="og:image:height" content="484" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Michele Taormina" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.onlinemarketing-blog.de/#website","url":"https://www.onlinemarketing-blog.de/","name":"B2B Online-Marketing Blog","description":"Fachartikel zum Online-Marketing im B2B","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.onlinemarketing-blog.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#primaryimage","inLanguage":"de-DE","url":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/10/211001-barrierefreie-webseiten.jpg","contentUrl":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/10/211001-barrierefreie-webseiten.jpg","width":"1128","height":"484"},{"@type":"WebPage","@id":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#webpage","url":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/","name":"Barrierefreie Webseiten f\u00fcr Unternehmen - B2B Online-Marketing Blog","isPartOf":{"@id":"https://www.onlinemarketing-blog.de/#website"},"primaryImageOfPage":{"@id":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#primaryimage"},"datePublished":"2021-10-28T07:24:27+00:00","dateModified":"2021-10-28T07:24:29+00:00","author":{"@id":"https://www.onlinemarketing-blog.de/#/schema/person/48082bc0cd0a17b2f660621bc4acc851"},"description":"Was es mit barrierefreien Webseiten auf sich hat und inwiefern B2B-Unternehmen davon profitieren, erkl\u00e4ren wir in diesem Artikel.","breadcrumb":{"@id":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/"]}]},{"@type":"BreadcrumbList","@id":"https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Alle Artikel","item":"https://www.onlinemarketing-blog.de/alle-beitraege/"},{"@type":"ListItem","position":2,"name":"Barrierefreie Webseiten f\u00fcr B2B-Marken"}]},{"@type":"Person","@id":"https://www.onlinemarketing-blog.de/#/schema/person/48082bc0cd0a17b2f660621bc4acc851","name":"Michele Taormina","image":{"@type":"ImageObject","@id":"https://www.onlinemarketing-blog.de/#personlogo","inLanguage":"de-DE","url":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/09/Autorenbild-Michele.png","contentUrl":"https://www.onlinemarketing-blog.de/wp-content/uploads/2021/09/Autorenbild-Michele.png","caption":"Michele Taormina"},"description":"Seit 2020 UI/UX Designer bei creative360. F\u00fcr den B2B-Fachblog schreibt er regelm\u00e4\u00dfig und mit viel Kreativit\u00e4t inspirierende Artikel zu den Themen UI/UX-Design, aktuelle Trends, Wahrnehmung und Usability.","sameAs":["https://www.creative360.de/"],"url":"https://www.onlinemarketing-blog.de/author/m-taormina/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Feed" href="https://www.onlinemarketing-blog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Kommentar-Feed" href="https://www.onlinemarketing-blog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="B2B Online-Marketing Blog &raquo; Barrierefreie Webseiten für B2B-Marken Kommentar-Feed" href="https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.onlinemarketing-blog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	









<style id='johannes-main-inline-css' type='text/css'>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</style>




<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/css/autoptimize_single_6fae293cb4d57f737c630dc841826fdc.css?ver=2.2.35-9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>



<link rel="https://api.w.org/" href="https://www.onlinemarketing-blog.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.onlinemarketing-blog.de/wp-json/wp/v2/posts/10002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.onlinemarketing-blog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.onlinemarketing-blog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.onlinemarketing-blog.de/?p=10002' />
<link rel="alternate" type="application/json+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.onlinemarketing-blog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F&#038;format=xml" />
<link rel="icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/03/cropped-favicon-signet-32x32-1-270x270.png" />
<style id="kirki-inline-styles"></style>	</head>

	<body class="post-template-default single single-post postid-10002 single-format-standard wp-embed-responsive johannes-sidebar-none white-bg-alt-2 johannes-hamburger-hidden johannes-header-no-margin johannes-footer-margin johannes-v_1_3_3 johannes-child">

	<div class="johannes-wrapper">

	    		    
		    <header class="johannes-header johannes-header-main d-none d-lg-block">
		    	
		        <div class="header-middle header-layout-1">
    <div class="container d-flex justify-content-between align-items-center">
        <div class="slot-l">
            <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div>        </div>
        <div class="slot-r">
        	            	    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main" class="johannes-menu johannes-menu-primary"><li id="menu-item-6634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li id="menu-item-6635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li id="menu-item-6880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li id="menu-item-6640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li id="menu-item-6637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li id="menu-item-6638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li id="menu-item-6636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li id="menu-item-6641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li id="menu-item-6881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li id="menu-item-9435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li id="menu-item-6717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li id="menu-item-7210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li id="menu-item-9670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li id="menu-item-6817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>                                    	             		<ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
             	             		<div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
             	                    </div>
    </div>
</div>		    	
		    </header>

		    <div class="johannes-header header-mobile d-lg-none">
    <div class="container d-flex justify-content-between align-items-center">
        <div class="slot-l">
            <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div>        </div>
        <div class="slot-r">
            <div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
        </div>
    </div>
</div>
		    		    	
		    	<div class="johannes-header header-sticky">

            <div class="header-sticky-main d-none d-md-block">
            <div class="container d-flex justify-content-between align-items-center">
                <div class="slot-l">
    <div class="johannes-site-branding">
    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span></div></div>
<div class="slot-r">
			<div class="d-none d-lg-block">
			    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main-1" class="johannes-menu johannes-menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>		</div>
            	     		<ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
     	     		<div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
     	    </div>            </div>
        </div>
    
            <div class="header-sticky-contextual">
            <div class="container d-flex justify-content-center align-items-center">
                <div class="slot-l d-none d-md-block">
                    Barrierefreie Webseiten für B2B-Marken                </div>
                <div class="slot-r">
                    <div class="d-none d-md-flex align-items-center">
                        <span class="meta-item meta-comments"><a href="https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#respond" class="johannes-scroll-animate">Kommentieren</a></span>                    </div>
                                            
                     <div class="d-block d-md-none">
                        <div class="mobile-search"><ul class="johannes-menu-action johannes-modal-opener johannes-search">
	<li><a href="javascript:void(0);"><span class="header-el-label">Search</span><i class="jf jf-search"></i></a></li>
</ul>
<div class="johannes-modal search-alt">
	<a href="javascript:void(0);" class="johannes-modal-close"><i class="jf jf-close"></i></a>
	<div class="johannes-content">
	<div class="section-head">
        <h5 class="section-title h2">Search</h5>
	</div>	

	<form class="search-form" action="https://www.onlinemarketing-blog.de/" method="get">
	<input name="s" type="text" value="" placeholder="Suchanfrage eintippen" />
		<button type="submit">Suchen</button>
</form>
	</div>
</div>
</div>
<ul class="johannes-menu-action johannes-hamburger">
	<li><a href="javascript:void(0);"><span class="header-el-label"></span><i class="jf jf-menu"></i></a></li>
</ul>
                    </div>
                </div>
            </div>
        </div>
    
</div>
		    
	    

            
<div class="johannes-section johannes-section-margin-alt">
    <div class="container">
        <div class="entry-media mb-0"><img width="1128" height="484" src="https://www.onlinemarketing-blog.de/wp-content/uploads/2021/10/211001-barrierefreie-webseiten.jpg" class="attachment-johannes-single-2 size-johannes-single-2 wp-post-image" alt="" loading="lazy" /></div>    </div>
</div>

<div class="johannes-section">
    <div class="container">
        <div class="section-content row justify-content-center">
            
            
            <div class="col-12 col-lg-8 single-md-content col-md-special johannes-order-1 ">
                 
                    <div class="entry-meta-sidebar">

    

    
        
	
        <div class="written-by coauthors">

            <span>Veröffentlicht von</span>



            
            				                
                <a href="https://www.onlinemarketing-blog.de/author/m-taormina/">
                     <span>Michele Taormina</span>
                       <img data-del="avatar" src='https://www.onlinemarketing-blog.de/wp-content/uploads/2021/09/Autorenbild-Michele.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>  
                </a>  
				                    
            
        </div>



    
</div>

                
                <article id="post-10002" class="post-10002 post type-post status-publish format-standard has-post-thumbnail hentry category-websites tag-b2b-online-marketing tag-barrierefreie-webseiten tag-website-optimierung">

                    
                        <div class="category-pill section-head-alt single-layout-2">
                            <div class="entry-header">
                                                                                                    <div class="entry-category">
                                        <a href="https://www.onlinemarketing-blog.de/category/websites/" rel="tag" class="cat-item cat-147">Websites</a>                                    </div>
                                                                <h1 class="entry-title">Barrierefreie Webseiten für B2B-Marken</h1>                                                                <div class="entry-meta">
                                    <span class="meta-item meta-comments"><a href="https://www.onlinemarketing-blog.de/barrierefreie-webseiten-fuer-b2b-marken/#respond" class="johannes-scroll-animate">Kommentieren</a></span><span class="meta-item meta-date"><span class="updated">28.10.2021</span></span><span class="meta-item meta-rtime">5 Min. Lesezeit</span>									<div id="post-ratings-10002" class="post-ratings" data-nonce="29ed5237e0"><img id="rating_10002_1" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(10002, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_10002_2" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(10002, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_10002_3" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(10002, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_10002_4" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(10002, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_10002_5" src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(10002, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> votes, average: <strong>5,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_10002_text"></span></div><div id="post-ratings-10002-loading" class="post-ratings-loading"><img src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>                                </div>
                                                            </div>
                        </div>

                    
                    
                    
                    <div class="entry-content entry-single clearfix">
                        
<p><strong>Rund 30% der Bevölkerung haben eine Sehbeeinträchtigung, motorische Einschränkungen, kämpfen mit Konzentrationsschwächen oder leiden unter einer begrenzten Lesekompetenz. Dies sind ausschlaggebende Gründe für die barrierefreie Gestaltung und Optimierung von B2B-Webseiten und Online-Shops. Hinzu kommen alltägliche Einschränkungen wie beispielsweise direktes Sonnenlicht auf dem Bildschirm. Inwiefern B2B-Unternehmen von barrierefreien Webseiten profitieren, erklären wir in diesem Artikel.</strong></p>



<ul><li>Barrierefreie Websites sind Plattformen, die ohne zusätzliche Installationen für jeden zugänglich sind</li><li>Für 100% der Webseite-Besucher ist barrierefreie Optimierung hilfreich</li><li>Für 30% bringt sie deutliche Erleichterungen und für 10% ist sie unerlässlich</li></ul>



<p>Barrierefreie Webseiten haben ein Ziel: Alle Nutzer zu erreichen. Mit barrierefreiem Webdesign und der Zugänglichkeit von Inhalten können B2B-Unternehmen ihre Kompetenz in Kommunikation und Technik unterstreichen. </p>



<p>Mit dem Fokus auf Usability und Accessibility ist es allen Menschen möglich, das Web-Angebot ohne Einschränkung zu nutzen. Somit wird die Zielgruppe von B2B-Unternehmen erweitert, Besucher bleiben länger auf der Webseite oder kommen gerne wieder zurück. Die Absprungrate kann verbessert werden, die Ladezeit durch einen besseren Quellcode gesteigert werden und somit ein höheres SEO-Ranking erzielt werden. Außerdem bieten barrierefreie Webseiten eine bessere Lesbarkeit auf mobilen Endgeräten.</p>



<h2><strong>Web Content Accessibility Guidlines</strong></h2>



<p>Die Web Content Accessibility Guidelines (WCAG) sind ein internationaler Standard zur barrierefreien Gestaltung von Internetangeboten. Sie erstellen Richtlinien für barrierefreie Webinhalte. Dazu gehören vier Prinzipien: Wahrnehmbarkeit, Bedienbarkeit, Verständlichkeit und Robustheit. Auf diese wird im Folgenden genauer eingegangen:</p>



<h3>Wahrnehmbarkeit</h3>



<p>Menschen mit Sehbeeinträchtigung sind darauf angewiesen, dass Bilder mit Alternativtexten versehen sind. Mit Hilfe von Vorlese-Anwendungen wird die Bildbeschreibung für eine Sprachausgabe des Inhalts genutzt. So können Menschen, die das Bild nicht sehen können, trotzdem verorten, um was es sich für ein Bild handelt. B2B-Unternehmen sollten also beim Upload von Bildern auf Webseite und Co. darauf achten, dass diese mit Alt-Tags gekennzeichnet werden. In der Regel sind Alt-Tags zwischen 70-140 Zeichen lang. Inhaltlich sollte einfach kurz beschrieben werden, was auf dem Bild zu sehen ist. Auch Suchmaschinen werten diese Texte aus und beziehen sie in das Ranking ein.</p>



<h3>Bedienbarkeit</h3>



<p>Durch motorische Einschränkungen können viele Menschen keine Webseiten mit der Maus bedienen. B2B-Unternehmen sollten daher dringend ermöglichen, dass sich die Webseite per „Tab-Taste“ navigieren lässt. Dies funktioniert mit speziellen HTML-Elementen. Außerdem sollte beim Design beachtet werden, dass Navigationspunkte mit genügend Abstand zueinander gestaltet werden.</p>



<h3>Verständlichkeit</h3>



<p>Informationen, Texte und Elemente sollten einfach und verständlich dargestellt werden. Die Verwendung von leicht verständlicher Sprache ist gerade im B2B-Bereich sinnvoll. Unter einfacher Sprache ist gemeint, dass Texte unkompliziert und einfach zu lesen sind. Einfache Texte sind nicht nur für Menschen mit Beeinträchtigung geeignet, sondern auch für alle anderen User sowie Nicht-Muttersprachler schneller und besser aufnehmbar.</p>



<h3>Robustheit</h3>



<p>Die Webseite sollte robust gestaltet sein, sodass sie von möglichst vielen Menschen benutzt werden kann. Außerdem sollten B2B-Unternehmen unbedingt auf eine gut strukturierte Typografie achten. Ist die H1 die größte Schrift? Die H2 sollte etwas kleiner gestaltet werden als die H1 und die H3 kleiner als die H2 und so weiter. Die Strukturierung der Typografie ist gerade eine Hilfe für Menschen mit Lernschwäche und Aufmerksamkeitsstörungen. </p>



<p>Gute Lesbarkeit von Texten beruht auf einem ausreichenden Kontrast zwischen Vorder- und Hintergrundfarbe. Die Texte sollten sich gut vom Texthintergrund abheben, um leserlich zu sein. Bei Texten mit kleinen Schriftgrößen ist dies besonders wichtig. Hohe Kontraste helfen auch bei mobiler Nutzung. Inhalte bleiben so z. B. trotz direkter Sonneneinstrahlung im Freien erkennbar.</p>



<p>Des Weiteren ist es von Vorteil, Farben nicht als alleinige Informationsträger zu bestimmen, um Menschen mit Farbfehlsichtigkeit, wie die verbreitete Rot-Grün-Schwäche, nicht unnötig unter Druck zu setzen. Wenn beispielsweise bei einem Eingabefeld ein Fehler auftritt, sollte zusätzlich zu roter Farbe auch ein Icon eingebaut werden, das den User auf den Fehler aufmerksam macht.</p>



<p>Zusammengefasst bedeutet für B2B-Unternehmen online Barrieren abzubauen gleichzeitig, dass sich die Usability der Webseite verbessert.</p>



<h2><strong>Vorteile auf einem Blick</strong></h2>



<ul><li>Das B2B-Unternehmen zeigt soziale Verantwortung. Dies lässt sich gut für PR-Maßnahmen nutzen.</li><li>Das Risiko, wegen Diskriminierung einen Imageschaden zu erleiden, wird reduziert.</li><li>Suchmaschinenoptimierung sowie Usability der Webseite werden positiv beeinflusst.</li><li>Die Zielgruppe vergrößert sich und es werden mehr User erreicht.</li><li>Das B2B-Unternehmen stärkt die Teilhabe von Mitarbeitern mit Behinderung.</li></ul>



<h2><strong>So bauen B2B-Unternehmen Barrieren ab</strong></h2>



<p>Generell lässt sich empfehlen, das Thema Barrierefreiheit bei einem anstehenden Relaunch zu berücksichtigen. Barrierefreiheit ist am kostengünstigsten, wenn sie von Anfang an integriert wird. Mit Hilfe diverser Testing-Tools können B2B-Unternehmen ihren aktuellen Stand bezüglich der Barrierefreiheit auf ihrer Webseite einschätzen lassen. <a href="https://www.w3.org/WAI/ER/tools/" target="_blank" rel="noreferrer noopener">W3C</a> Testnoten werden von erfahrenen Testern vergeben, die eine Webseite ganzheitlich überprüfen und in unterschiedliche Stufen der Accessibility von A (geringe Barrierefreiheit) bis AAA (hohe Barrierefreiheit) einteilen.</p>



<p>Auf Basis dieser Testergebnisse wird ein Pflichtenheft mit allen Mängeln erstellt, das bei der Planung und Umsetzung einer barrierefreien Webseite hilft.</p>



<p>Wenn B2B-Unternehmen alle ermittelten Maßnahmen umgesetzt haben, kann die erreichte Barrierefreiheit erneut überprüft werden. Hierzu eignet sich der <a href="https://www.bitvtest.de/start.html" target="_blank" rel="noreferrer noopener">BIK BITV-Test</a>. Werden alle geprüften Seiten mit „konform“ bewertet, kann das Prüfzeichen „BIK BITV-konform“ auf der Webseite eingebunden und nach außen dokumentiert werden.</p>


<div class="fazitblock">
	<h3>Fazit</h3>	<p><p>Sind B2B-Websites barrierefrei gestaltet, wird die Usability und das Suchmaschinen-Ranking verbessert. Außerdem finden sich beeinträchtige User oder User mit mobilen Endgeräten leichter auf der Webseite zurecht. Web Accessibility nutzt also allen. Zudem wird das Vertrauen in die B2B-Marke gestärkt und die User-Experience verbessert.</p>
</p></div>


<p></p>



<p><em>Sämtliche Texte sind das Eigentum des Betreibers dieser Website und dürfen ohne vorherige schriftliche Zustimmung nicht für öffentliche oder gewerbliche Zwecke vervielfältigt, verändert, übertragen, wiederverwendet, neu bereitgestellt, verwertet oder auf sonstige Weise benutzt werden. Zitate und Abstracts dürfen mit Quellennennung verwendet werden.</em></p>



<p>Verwendete Quellen:<br><a href="https://barrierefreies.design/" target="_blank" rel="noreferrer noopener">Barrierefreies Design</a><br><a href="https://www.usability.de/leistungen/methoden/barrierefreiheit.html" target="_blank" rel="noreferrer noopener">Usability.de</a><br><a href="https://blog.usu.com/de-de/digitale-barrierefreiheit-internet-fuer-alle" target="_blank" rel="noreferrer noopener">Usu.com</a><br><a href="https://www.einfach-fuer-alle.de/vorteile-barrierefreie-website/" target="_blank" rel="noreferrer noopener">Aktion Mensch</a><br><a href="https://unsplash.com/" target="_blank" rel="noreferrer noopener">unsplash.com</a> | Domenico Loia</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><div class="ShariffHeadline">Jetzt Beitrag teilen</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F&title=Barrierefreie%20Webseiten%20f%C3%BCr%20B2B-Marken" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.onlinemarketing-blog.de%2Fbarrierefreie-webseiten-fuer-b2b-marken%2F&text=Barrierefreie%20Webseiten%20f%C3%BCr%20B2B-Marken" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button info shariff-nocustomcolor" style="background-color:#eee"><a href="https://www.creative360.de/datenschutz/" title="Weitere Informationen" aria-label="Weitere Informationen" role="button" rel="noopener " class="shariff-link" style="; background-color:#fff; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 11 32"><path fill="#999" d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"/></svg></span></a></li></ul></div>                                            </div>

                </article>

                                    <div class="entry-tags clearfix">
                        <span>Schlagwörter</span><a href="https://www.onlinemarketing-blog.de/tag/b2b-online-marketing/" rel="tag">b2b online marketing</a> <a href="https://www.onlinemarketing-blog.de/tag/barrierefreie-webseiten/" rel="tag">barrierefreie webseiten</a> <a href="https://www.onlinemarketing-blog.de/tag/website-optimierung/" rel="tag">website optimierung</a>                    </div>
                
                                                    
                            		

		

		
            

            <div class="coauthors-wrapper">

            

            				

				<div class="johannes-author johannes-bg-alt-1">



					<div class="author-avatar">

						<img data-del="avatar" src='https://www.onlinemarketing-blog.de/wp-content/uploads/2021/09/Autorenbild-Michele.png' class='avatar pp-user-avatar avatar-100 photo ' height='100' width='100'/>
					</div>



					<div class="author-content">

						

					
							<span class="text-small">Veröffentlicht von</span>

												
													<span class="h6 author-name"><a href="https://www.onlinemarketing-blog.de/author/m-taormina/">Michele Taormina</a></span>
															 <div class="author-position">UI/UX Designer</div>
													

						<div class="author-description social-icons-clean">

							<p>Seit 2020 UI/UX Designer bei creative360. Für den B2B-Fachblog schreibt er regelmäßig und mit viel Kreativität inspirierende Artikel zu den Themen UI/UX-Design, aktuelle Trends, Wahrnehmung und Usability.</p>

							<a href="https://www.creative360.de/" target="_blank" class="johannes-author-button"><i class="johannes-icon jf jf-website"></i></a>
						</div>



					</div>



                </div>

                

            


            </div>



        


        		               
		        
    
    <div class="johannes-comments section-margin single-md-content">

        <div class="johannes-comment-form">
            	<div id="respond" class="comment-respond">
		<h5 id="reply-title" class="h2">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barrierefreie-webseiten-fuer-b2b-marken/#respond" style="display:none;">Cancel reply</a></small></h5><form action="https://www.onlinemarketing-blog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><span class="wrap-datenschutz"><input type="checkbox" name="privacy" value="privacy-key" class="privacyBox" aria-req="true"><p class="pprivacy">Ich habe die <a target="blank" href="/datenschutz/">Datenschutzerklärung</a> gelesen und akzeptiere sie.<p></span>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='10002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	        </div>

        
    </div>


            </div>

            
        </div>
    </div>
</div>

        <div class="johannes-section johannes-related section-margin johannes-bg-alt-2">
        <div class="container">
            <div class="section-head">
                <h5 class="section-title h2">Ähnliche Artikel</h5>
            </div>
            <div class="section-content row justify-content-center">
                <div class="col-12 ">
                    <div class="row johannes-items johannes-posts">
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-6016 post type-post status-publish format-standard has-post-thumbnail hentry category-websites">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/wie-b2b-unternehmen-von-googles-data-studio-profitieren/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2012/06/2012_b2b-websites-responsive-design-540x304.jpg')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Websites                      </span>
                      <h3>Wie B2B Unternehmen von Googles Data Studio profitieren</h3>
                                                <span class="entry-meta">
                              30.04.2019 | 6 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-3510 post type-post status-publish format-standard has-post-thumbnail hentry category-websites">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/datenschutzkonform-arbeiten-bei-der-webanalyse/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2012/02/2012_datenschutzkonform-webanalyse-540x304.jpg')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Websites                      </span>
                      <h3>Datenschutzkonform arbeiten bei der Webanalyse</h3>
                                                <span class="entry-meta">
                              07.02.2012 | 2 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                                                        <div class="col-12 col-md-6 col-lg-4">
                            
<article class="johannes-post johannes-layout-d category-pill category-pill-small entry-meta-small post-1517 post type-post status-publish format-standard has-post-thumbnail hentry category-websites">
    	
	    <div class="entry-media tg-entry-media">
	     	<a href="https://www.onlinemarketing-blog.de/derzeit-unzulaessig-webanalyse-mit-google-analytics/" >
                  <span class="background-image-artikel" style="background-image: url('https://www.onlinemarketing-blog.de/wp-content/uploads/2009/12/2009_webanalyse-google-analytics-540x304.jpg')"></span>
                  <span class="content">
                      <span class="tg-startseite-category">
                          Websites                      </span>
                      <h3>Derzeit unzulässig: Webanalyse mit Google Analytics</h3>
                                                <span class="entry-meta">
                              10.12.2009 | 2 Min. Lesezeit                          </span>
                      					  <span class="fake-button">zum Fachartikel</span>
                  </span>
            </a>
	    </div>
    </article>                        </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>

<div class="tg-abbinder">
    <div class="container">
        <div class="tg-section">
			 	 	<h2>Herausgeber des Fachblogs für B2B&nbsp;Online&#8209;Marketing</h2>
        <span class="content-abbinder">Als Agentur für B2B Online-Marketing unterstützen wir unsere B2B-Kunden bei der Lead-Generierung, Verkaufsförderung und Kundenbindung. Auf dem Online-Marketing-Blog schreiben wir seit 2006 über aktuelle Entwicklungen und Trends im B2B Online-Marketing.
		</span>
        <a class="tg-button" href="/autoren/">Über uns</a>
	        </div>
    </div>
</div>
    

    
    
		<img class="pre-footer-image" src="/wp-content/uploads/2019/10/footer-bg-small.jpg" alt="b2b online marketing blog">
    <footer id="johannes-footer" class="johannes-footer">
        <div class="container">

                            <div class="footer-divider"></div>
                
	<div class="row johannes-footer-widgets justify-content-center">
	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="custom_html-2" class="widget_text widget widget_custom_html "><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.creative360.de/" rel="noopener"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/01/Logo-creative360@2x.png" alt="Creative360 B2B Agentur" width="230px" /></a>
<br><br>
T  <a href="tel:+4971128698940">+49 711 286989-40</a><br>
E  <a href="mailto:redaktion@onlinemarketing-blog.de">redaktion@onlinemarketing-blog.de</a>
<br><br>
<a href="https://www.xing.com/companies/creative360" class="social-link" target="_blank" rel="noopener"><i class="fa fa-xing"></i></a>
<a href="https://de.linkedin.com/company/creative360" class="social-link" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a>
	<a href="https://www.facebook.com/creative360" target="_blank" class="social-link" rel="noopener"><i class="fa fa-facebook"></i></a>
<a href="https://www.instagram.com/creative360.de/" target="_blank" class="social-link" rel="noopener"><i class="fa fa-instagram"></i></a></div></div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="categories-3" class="widget widget_categories"><h5 class="widget-title">Kategorien</h5>
			<ul>
					<li class="cat-item cat-item-148"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/" title="Entwicklungen und Themen zu Strategien im Content-Marketing und Content-Arten.">Content-Marketing</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.onlinemarketing-blog.de/category/design-branding/" title="Design-Trends sowie Themen rund um UI-/UX-Design und Website-Optimierung.">Design/Branding</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/" title="Praxistipps, Trends, Fallbeispiele und Software für Dialog-Marketing via E-Mail.">E-Mail-Marketing</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/" title="Chancen, Trends, Methoden, Tipps und Erfolgsfaktoren zur B2B Lead-Generierung.">Lead-Generierung</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/" title="Aktuelle Trends, Entwicklungen und Studien zum Online-Marketing im B2B-Umfeld.">Online-Marketing</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/" title="Chancen, Trends, Studien, Kanäle und Erfolgsfaktoren für B2B Social-Media-Marketing.">Social-Media-Marketing</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/" title="Tipps &amp; Trends zur Suchmaschinen-Optimierung &amp; Suchmaschinen-Werbung für B2Bs.">Suchmaschinen-Marketing</a>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.onlinemarketing-blog.de/category/websites/" title="Themen rund um Website-Projekte wie Website-Relaunch, Optimierung oder Webanalyse.">Websites</a>
</li>
			</ul>

			</div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="nav_menu-4" class="widget widget_nav_menu"><h5 class="widget-title">Themen</h5><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-7208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7208"><a target="_blank" rel="noopener" href="https://www.creative360.de/b2btrends">B2B Trendpapier</a></li>
<li id="menu-item-7209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7209"><a target="_blank" rel="noopener" href="https://www.creative360.de/">B2B Agentur</a></li>
<li id="menu-item-9106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9106"><a href="https://www.creative360.de/b2b-agentur/karriere/">Jobs/Karriere</a></li>
<li id="menu-item-9436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9436"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
</ul></div></div>	            </div>
	        	    	        	            <div class="col-12 col-md-6 col-lg-3">
		            <div id="text-7" class="widget widget_text"><h5 class="widget-title">Archiv</h5>			<div class="textwidget"><ul><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2021/">2021</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2020/">2020</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2019/">2019</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2018/">2018</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2017/">2017</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2016/">2016</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2015/">2015</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2014/">2014</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2013/">2013</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2012/">2012</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2011/">2011</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2010/">2010</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2009/">2009</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2008/">2008</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2007/">2007</a></li><li class="jahr"><a href="https://www.onlinemarketing-blog.de/2006/">2006</a></li></ul>
</div>
		</div>	            </div>
	        	    	</div>
            
                            <div class="johannes-copyright">
                    <p><span class="copyright-footer-left">© 2006-2021 | creative360® | Alle Rechte vorbehalten.</span>
<span class="copyright-footer-right"><a href="https://www.creative360.de/impressum/" target="_blank">Impressum</a> | <a href="/datenschutz/" target="_blank">Datenschutz</a> | <a href="https://www.creative360.de/agb" target="_blank">AGB</a></span></p>
                </div>
                    </div>
    </footer>

    

</div>


    <a href="javascript:void(0)" id="johannes-goto-top" class="johannes-goto-top"><i class="jf jf-chevron-up"></i></a>

<div class="johannes-action-overlay">

</div><div class="johannes-sidebar johannes-sidebar-hidden">

	<div class="johannes-sidebar-branding">
	    <span class="site-title h1 "><a href="https://www.onlinemarketing-blog.de/" rel="home"><picture class="johannes-logo"><source media="(min-width: 1050px)" srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><source srcset="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg, https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg 2x"><img src="https://www.onlinemarketing-blog.de/wp-content/uploads/2020/02/onlinemarketing-blog-logo.svg" alt="B2B Online-Marketing Blog"></picture></a></span>	    <span class="johannes-action-close"><i class="jf jf-close" aria-hidden="true"></i></span>
	</div>	

		<div class="johannes-menu-mobile widget d-md-block d-lg-none">
		<div class="widget-inside johannes-bg-alt-1">
		<h4 class="widget-title">Menu</h4>
			    <nav class="menu-johannes-main-container"><ul id="menu-johannes-main-2" class="johannes-menu johannes-menu-primary"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6634"><a href="#">Kategorien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6635"><a href="https://www.onlinemarketing-blog.de/category/online-marketing/">Online-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6880"><a href="https://www.onlinemarketing-blog.de/category/content-marketing/">Content-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6640"><a href="https://www.onlinemarketing-blog.de/category/lead-generierung/">Lead-Generierung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6637"><a href="https://www.onlinemarketing-blog.de/category/seo-sem/">Suchmaschinen-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6638"><a href="https://www.onlinemarketing-blog.de/category/social-media-marketing/">Social-Media-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6636"><a href="https://www.onlinemarketing-blog.de/category/email-marketing/">E-Mail-Marketing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6641"><a href="https://www.onlinemarketing-blog.de/category/design-branding/">Design/Branding</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6881"><a href="https://www.onlinemarketing-blog.de/category/websites/">Websites</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9435"><a href="https://www.onlinemarketing-blog.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.onlinemarketing-blog.de/autoren/">Über uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6717"><a href="https://www.onlinemarketing-blog.de/autoren/">Autoren</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7210"><a target="_blank" rel="noopener" href="https://www.creative360.de/">creative360</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9670"><a href="https://www.creative360.de/jobs">Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="https://www.onlinemarketing-blog.de/kontakt/">Kontakt</a></li>
</ul></nav>					</div>
	</div>

	
</div>
        <script type="text/javascript">
        jQuery(document).ready(function($){
            $("#submit").click(function(e){
                if (!$('.privacyBox').prop('checked')){
                    e.preventDefault();
                    alert('Sie müssen die Datenschutzerklärung akzeptieren');
                    return false;
                }
            })
        });
        </script>
        <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.onlinemarketing-blog.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.onlinemarketing-blog.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>


<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.onlinemarketing-blog.de\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"creative-sterne","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.onlinemarketing-blog.de/wp-content/plugins/wp-postratings/images/creative-sterne/rating_over.gif";;
/* ]]> */
</script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0989ee7060","disable_ajax_form":"false"};
/* ]]> */
</script>




<script type='text/javascript' id='johannes-main-js-extra'>
/* <![CDATA[ */
var johannes_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"300","header_sticky_up":"","popup":"1","go_to_top":"1","grid":{"column":50,"gutter":{"xs":15,"sm":15,"md":30,"lg":30,"xl":48},"breakpoint":{"xs":0,"sm":374,"md":600,"lg":900,"xl":1128}}};
/* ]]> */
</script>


<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le_6LEaAAAAAC1pgHR2B2XsZFBmxJ0JHyiDelhm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le_6LEaAAAAAC1pgHR2B2XsZFBmxJ0JHyiDelhm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>



<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.onlinemarketing-blog.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"","cookieDomain":"www.onlinemarketing-blog.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","google-recaptcha"],"statistics":["google-analytics","facebook-pixel","google-tag-manager"],"marketing":[],"external-media":["googlemaps","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}},"google-recaptcha":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"0000000"},"optInJS":"PHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICB3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KICAgIGV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluR29vZ2xlQW5hbHl0aWNzJywNCiAgfSk7DQo8L3NjcmlwdD4=","optOutJS":""},"facebook-pixel":{"cookieNameList":{"_fbp":"_fbp","act":"act","c_user":"c_user","datr":"datr","fr":"fr","m_pixel_ration":"m_pixel_ration","pl":"pl","presence":"presence","sb":"sb","spin":"spin","wd":"wd","xs":"xs"},"settings":{"blockCookiesBeforeConsent":"0","pixelId":"0000000"},"optInJS":"PHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICB3aW5kb3cuZGF0YUxheWVyLnB1c2goew0KICAgIGV2ZW50OiAnYm9ybGFic0Nvb2tpZU9wdEluRmFjZWJvb2snLA0KICB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""},"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","gtmId":"GTM-MT9GKVN"},"optInJS":"PCEtLSBHb29nbGUgVGFnIE1hbmFnZXIgLS0+DQo8c2NyaXB0PihmdW5jdGlvbih3LGQscyxsLGkpe3dbbF09d1tsXXx8W107d1tsXS5wdXNoKHsiZ3RtLnN0YXJ0IjoNCm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OiJndG0uanMifSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwNCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSJkYXRhTGF5ZXIiPyImbD0iK2w6IiI7ai5hc3luYz10cnVlO2ouc3JjPQ0KImh0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0iK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpOw0KfSkod2luZG93LGRvY3VtZW50LCJzY3JpcHQiLCJkYXRhTGF5ZXIiLCJHVE0tTVQ5R0tWTiIpOzwvc2NyaXB0Pg0KPCEtLSBFbmQgR29vZ2xlIFRhZyBNYW5hZ2VyIC0tPg==","optOutJS":""}},"external-media":{"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>

<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script defer src="https://www.onlinemarketing-blog.de/wp-content/cache/autoptimize/js/autoptimize_244f182100e5aea7039b51fa22aa17b7.js"></script></body>

</html>
